Big Wheel Addict

Les forums => Mécanique, Technique et Tuning => Discussion démarrée par: Zoukora le Mar. 15 Mai 2018, 16:24:02



Titre: [HELP] TW125 - Que se passe-t-il ? :O
Posté par: Zoukora le Mar. 15 Mai 2018, 16:24:02
Bonjour à tous !

Tout d'abord, je vous situe le contexte : J'ai acheté, il y a peu, une  TW 125 de 2000 (phase 1) avec 7 000 Km au compteur pour pas cher.  :)

Au moment de l'achat, Le vendeur a placé une nouvelle batterie. La moto démarrait et tournait sans problème. J'ai même pu rouler 5-6 Km avec, tout allait bien.

La moto est restée longtemps sans tourner, j'ai alors entrepris une bonne révision :

Nouveau kit pignon chaîne, vidange moteur, filtre à huile & à Air, nouvelle bougie et un bon nettoyage du carburateur !

C'est ce dernier (je suppose) qui pose problème.... Le carbu' était tout à fait fonctionnel mais avait pas mal de résidu et crasses dans la cuve. J'ai donc tout démonté, nettoyé et passé un bon coup de "soufflette" puis j'ai tout remonté méticuleusement.

Et depuis... que des problèmes !  >:( La moto ne démarre que quand elle le veut... et lorsque enfin elle tourne, le régime est totalement instable. Elle monte sans raison dans les tours et puis redescend tout doucement.... D'ailleurs quand je mets un coup de gaz et que je relâche, la TW continue de tourner haut dans les tours .... Le régime fluctue sans raison.  :-\


J'ai remarqué que parfois lors de mes démarrages, de l'essence coulait sous la moto (pas à chaque fois). Cette essence provient du tuyau de trop plein de la cuve du carburateur. L'essence déborde donc de celle-ci.... les flotteurs ne fonctionnent pas bien ? Gicleur bouché ? Pourtant tout semble en ordre au démontage...  :-[

J'ai aussi vérifié la bougie lors des mes démarrages ratés, elle n'est pas mouillée d'essence et est nickel. On dirait que l'essence n'arrive pas au moteur. J'ai joué avec la vis de ralenti mais ça ne change rien.


J'ai par la suite, encore entrepris 2 démontages du carburateur. J'ai a nouveau tout nettoyé mais ça ne fonctionne toujours pas..  Il est très difficile de la démarrer et quand j'y arrive, elle tourne très mal... Que puis-je faire ?

Nettoyage à ultra-son ? Mais le problème vient il vraiment de crasses alors qu'elle tournait bien à l'achat ?

Je recherche aussi un kit de réparation (nouveaux joints, aiguilles,...) mais je n'en trouve pas !

Auriez-vous d'autres pistes, expériences à partager qui pourrait m'aider ? D'avance un tout grand merci ! Je commence à désespérer...  :'(


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: pierre le Mar. 15 Mai 2018, 20:40:16
Pour les pieces du carbu tu trouves tout chez Yam ou cmsnl, par exemple.
Redemonte et vérifie avec l eclaté du carbu que tu as tout bien monté.
Pour le ralenti instable, regarde en priorité le plongeur de starter et la vis de richesse (celle accessible devant la cuve, dévissée de 2 à 3 tours)
Si le carbu pisse, il faut vérifier le montage des flotteurs/pointeau, puis la hauteur de cuve


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: le fif le Mar. 15 Mai 2018, 20:53:53
je pense que ton pointeau ne bloque plus correctement quand le flotteur remonte,recontrole le tout,ça me fait pareil sur la mienne de 2000,j'ai commandé un pointeau avec son siège,ça m'est arrivé sur plein d'harley aussi >:(
https://www.carbu-moto.com/tw125-de0-1999-2006/10365-5ek-14107-10-carburateur-siege-pointeau-5ek-14107-10.html

les delais sont long,mais j'aurais pu peut etre réparer mais je prefère remonter du neuf!




Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: le fif le Mar. 15 Mai 2018, 20:55:51
ps:un pti coup de marteau sur ta cuve pour débloquer le pointeau,ça le fais aussi ;D


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: Zoukora le Mer. 16 Mai 2018, 08:21:39
Tout d'abord merci pour vos réponses rapides !!  :)

@ pierre  :

Merci, j'ai pu trouver les pièces du carbu sur ces sites... mais c'est pas donné ! Rien que pour un le Siege + Pointeau, c'est pratiquement 50€ !  :-\

Quand tu parles du starter, tu parles bien du "choke" ? Pour la vis de richesse, j'ai mémorisé le réglage initial. Puis, je l'ai démontée pour la nettoyer puis j'ai tout remis. Il y avait en effet +/- 2 tours.

Quand j'essaye de démarrer, il arrive que le carbu pisse, j'ai aussi pensé à un problème de flotteurs/pointeau. Les flotteurs ne sont pas troués et ils ont l'air de bien remonter. Quand au pointeau difficile à dire, il semble en très bon état mais comment puis-je voir une usure ? il est possible de le réparer, si nécessaire ?  :-\

Que veux-tu dire par vérifier la hauteur de cuve ?


@ fif :

En effet, dans l'idéal je préféré aussi remonter du neuf. J'ai vu pas mal de "kit de réparation" de carbu' dans les 20-30 € avec les aiguilles, joints, pointeau,.... mais ici, pour la TW les prix sont dingues ! :O Et il n'existe pas de kit "tout fait".   J'ai aussi demandé le prix d'un carbu' complet neuf chez Yam... 559€ !  :o Ils sont fous ces Jap' ^^

Ps: J'ai aussi tenté de tapoter sur la cuve lors des essais mais ça n'a rien changé.


Titre: Re : Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: pierre le Mer. 16 Mai 2018, 09:34:59



Merci, j'ai pu trouver les pièces du carbu sur ces sites... mais c'est pas donné ! Rien que pour un le Siege + Pointeau, c'est pratiquement 50€ !  :-\

Quand tu parles du starter, tu parles bien du "choke" ? Pour la vis de richesse, j'ai mémorisé le réglage initial. Puis, je l'ai démontée pour la nettoyer puis j'ai tout remis. Il y avait en effet +/- 2 tours.

Que veux-tu dire par vérifier la hauteur de cuve ?



et oui, pas donné les pièces...
ou il s'agit bien du choke il te faut sortir le plongeur du carbu pour nettoyer verifier.
pour la hauteur de cuve, il s'agit du niveau d'essence donné par la position du flotteur, cela dit si ça marchait avant, a moins d'avoir forcé dessus au démontage il ne vaudrait mieux pas toucher. (on agit dessus en tordant la languette d'appui du pointeau (voir RTM dans le WIKI))
de toute façon si le carbu pisse il faut voir de ce coté la


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: le fif le Ven. 18 Mai 2018, 14:49:25
j'ai commandé mon kit pointeau ici:
https://www.carbu-moto.com/874-tw125-de0-1999-2006

délai de livraison apparemment long


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: Namna le Ven. 18 Mai 2018, 20:46:22
Avant d'engager des frais dans ce kit à 48 €, essayez de sauver le votre.
Un petit coup de toile émeri (grain très fin) sur le pointeau et son logement peut suffire a éliminer les petits défauts de surface qui gênent le bon coulissement du pointeau.
Personnellement j'utilise de la laine d'acier pour poncer les meubles bois.  ;)


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: Zoukora le Sam. 19 Mai 2018, 09:45:21
Merci pour le site !

En effet, autant d'abord tenter de "sauver" mon pointeau d'origine, je n'ai rien à perdre :p


Je trouvé ce petit TUTO pour refaire le pointeau :

https://www.youtube.com/watch?v=20xhVbg2woQ (https://www.youtube.com/watch?v=20xhVbg2woQ)



Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: le fif le Sam. 19 Mai 2018, 12:55:17
perso quand j'ai vu mon pointeau en alu avec ses arretes usées,je change,car si ça ne fuit pas a cause du pointu en caoutchouc,le pointeau coulisse mal!j'ai connu ça aussi avec 2 harley équipé de carbu kehin,bref ça a quand meme l'air d'etre une maladie chez certain carbus plus que d'autre
merci pour la vidéo ;)


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: Zoukora le Jeu. 31 Mai 2018, 10:09:50
Salut à tous !

Je reviens aux nouvelles.  ;) Je commence à connaitre le carbu' de la TW par coeur.  8)

J'ai légèrement poncé la pointe du pointeau et j'ai aussi un peu réglé la hauteur des flotteurs (en pliant la patte). J'ai tout remonté mais démarrage toujours impossible.. Cependant, l'essence ne pisse plus du trop plein ! La cuve ne semble donc plus déborder d'essence comme j'avais avant ! C'est déjà ça...

J'ai donc de nouveau démonté le carbu, et je l'ai fait passer aux ultra-sons, je vais prochainement le remonter et tester.

Par contre ! J'ai remarqué que l'étincelle de ma bougie n'était pas très franche.. (Et que ce soit avec une nouvelle ou l'ancienne bougie...). Mais je n'arrive pas à dire si cette étincelle est suffisante ou non, quelle est la norme ? ???

Je dévisse la bougie et je la pose contre la moto pour faire masse. Quand j’appuie sur le bouton du démarreur, j'obtiens quelques faibles étincelles bleus/oranges, vraiment très léger.. J'ai même essayé avec une autre batterie, ça ne change rien. La bobine serait défectueuse ? Cela empêcherait- il le démarrage de ma TW ?  L'allumage serait il en cause ?  :-\


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: le fif le Jeu. 31 Mai 2018, 14:38:02
avant de mettre en cause ta bobine,controle l'emmanchement du fil de bougie sur la bobine et sur l'anti parasite,tes connections sur la bobine
a+


Titre: Re : Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: Zoukora le Ven. 01 Juin 2018, 14:26:11
avant de mettre en cause ta bobine,controle l'emmanchement du fil de bougie sur la bobine et sur l'anti parasite,tes connections sur la bobine
a+

Salut Fif ! Tu penses donc qu'un fil mal connecté entre la bougie et l'anti-parasite ou entre l'anti-parasite et la bobine pourrait affaiblir l'allumage ?

Dac, je vais vérifier si tout semble bien en place.  ;)


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: Zoukora le Jeu. 14 Juin 2018, 10:16:46
J'ai fait nettoyer le carbu aux ultrasons, remontage prévu demain... Je croise les doigts  :-X


Titre: Re : Re : Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: le fif le Jeu. 14 Juin 2018, 14:07:47
Salut Fif ! Tu penses donc qu'un fil mal connecté entre la bougie et l'anti-parasite ou entre l'anti-parasite et la bobine pourrait affaiblir l'allumage ?

Dac, je vais vérifier si tout semble bien en place.  ;)

sait on jamais,mauvaise étincelle plusieurs causes possible,tiens nous au jus :D


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: Zoukora le Lun. 18 Juin 2018, 14:07:58
Bonjour à tous !

J’ai donc remonté mon carburateur tout beau, tout propre. Mais malgré cela, ma TW125 ne veut plus démarrer.  Lors de mes tentatives de démarrage, j’ai remarqué qu’elle ne pissait plus l’essence depuis la cuve.. bon signe, non ? Cela voudrait dire que les flotteurs et le pointeau font bien leur boulot. Je commence à mettre le problème de carbu’ de côté…  :-\

J’ai donc de gros soupçons à vis-à-vis de l’allumage… J’ai de nouveau testé l’étincelle de la bougie (avec l’ancienne et une nouvelle) et c’est pas fameux… L’étincelle semble très faible.. Problème de bobine ? Mais je n’ai pas de repère pour avoir une idée.  ???


J’ai fait une vidéo de l’étincelle de ma bougie, pourriez-vous me donner votre point de vue là-dessus ? L’étincelle vous semble-t-elle suffisante ?
 

https://youtu.be/kGkIHmzUiEk (https://youtu.be/kGkIHmzUiEk)


J’attends vos avis de pro’   ;D


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: Namna le Lun. 18 Juin 2018, 19:13:34
On l'a dit et répété : Relever la béquille  8)


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: pierre le Lun. 18 Juin 2018, 20:39:04
Pour moi tout va bien à la bougie


Titre: Re : Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: Namna le Lun. 18 Juin 2018, 22:46:35
Pour moi tout va bien à la bougie

Pas pour moi  8)
On voit bien l'étincelle à chaque coup de démarreur au début et à la fin, mais rien pendant.
Si Zoukora veut bien refaire la même vidéo en relevant la béquille, on devrait voir des étincelles pendant toute la durée du fonctionnement du démarreur.

http://www.bigwheels.fr/forum/index.php?topic=4663.msg74112#msg74112
Je viens de voir que le lien vers le schéma n'est plus valide (imagehack bidule), je vais voir si je le retrouve sur mon ordi.

http://www.bigwheels.fr/forum/index.php?topic=4881.msg83623#msg83623


Titre: Re : Re : Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: pierre le Mar. 19 Juin 2018, 19:06:11
Pas pour moi  8)
Je m incline alors...


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: Zoukora le Mer. 20 Juin 2018, 08:38:32
D'accord d'accord, je vais refaire le test alors ;-)


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: Zoukora le Mer. 01 Août 2018, 15:56:46
je viens aux nouvelles.. :)

Le problème a finalement été identifié et solutionné !

Il s'agissait du pointeau du carbu' qui était mort (usé)... Depuis la remise d'un nouveau, elle tourne parfaitement !  Comme quoi... Pour ma part, il était impossible d'identifier un pointeau HS à l’œil nu..


Elle tourne tout de même encore un peu bas, faudra que je peaufine le réglage du ralenti. Elle démarre assez difficilement lorsqu'elle est sur la béquille. Et en effet, lorsqu'elle est droite, elle semble prendre bien mieux !

Je dois encore remplacer les plaquettes avant + nouveau liquide de frein. Puis je commence la partie plus esthétique: Nettoyage, traiter la rouille, quelques retouche de couleurs, nouveau stickers, guidon,...  ;D  

Je pensais aussi à une petite modification de la boite à air. Vous en pensez quoi ?  :P

Ca fait tellement plaisir de l'entendre enfin tourner !  :D Merci à tous pour vos précieux avis/conseils. :D
    


Titre: Re : [HELP] TW125 - Que se passe-t-il ? :O
Posté par: kerone83 le Mer. 01 Août 2018, 16:10:35
Tant mieux . Concernant la boite a air , la mienne est comme a l ' origine .Je ne suis pas certain d ' une grosse différence mais bon ...A voir . Je suis du midi , 1 peu de mal a me lancer ! haha :) :)