Voir les messages
Pages: [1] 2
1  Les forums / Mécanique, Technique et Tuning / Cales pieds "enduro" le: Dim. 10 Févr. 2019, 23:39:29
Pensez vous que ces cales pieds pourraient être compatible sur notre TW 125 (phase 1 pour ma part) ?   Ils sont compatibles pour les TW200, est-ce la même chose pour les 125 ? Sourire

Les cales pieds :

https://www.befr.ebay.be/itm/222620590766?_trksid=p2380057.m570.l6004&_trkparms=gh1g%3DI222620590766.N41.S1.R1.TR1

Huh
2  Les forums / Mécanique, Technique et Tuning / Re : Re : [HELP] TW125 - Que se passe-t-il ? :O le: Dim. 10 Févr. 2019, 23:36:55
Si cet ancien s'appelle Christian, alors bien le bonjour à lui!

C'est bien lui !  Grimaçant
3  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Dim. 10 Févr. 2019, 23:36:20
Plus précisément après quelques tests, il s'agit d'un problème au niveau de l'interrupteur de Point Mort situé dans le moteur.

Quand j'aurai du temps, je vais procéder à l'ouverture du carter gauche (volant moteur). Là je verrai si je dois le remplacer ou pas.  Je vous tiens au courant  Clin d'oeil

La pièce en question :

http://www.wemoto.be/bikes/yamaha/tw_125/00-01/picture/neutral_switch_on_engine/
4  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Dim. 03 Févr. 2019, 22:57:10
Un grand merci pour vos réponses !!!  C'est super sympa de voir que l'on prends le temps de me répondre pour m'aider, ça fait plaisir !  Souriant

Un ancien du forum m'a contacté par email et a su mettre directement le doigt sur le problème !   Sourire

Il s'agit d'un souci au niveau du Relais de point mort ! J'ai ponté les fils qui passent par ce relais et là.... miracle !! Ma Tw a démarré au quart de tour !!!   Souriant Souriant Souriant

Il me reste encore a régler définitivement le problème mais le fait d'avoir déjà pu l'identifier est un soulagement !

Merci à tous !
5  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Mer. 30 Janv. 2019, 21:17:12
Bonjour, je reviens vers vous concernant ma (satanée) petite TW…

Pour résumer, j’étais donc dans l’incapacité de la démarrer sans comprendre pourquoi… J’ai fini par la déposer chez Yamaha… Eux non plus, n’ont pas su réellement comprendre la source de la panne.... Donc d’après eux, le carbu’ ne semble présenter aucun problème et le capteur d’allumage a été testé : R.A.S. !  Embarrassé

Par contre, l’étincelle de la bougie n’était pas très « forte » et en maintenant quelques seconde le démarreur, Ils remarquaient qu’il n’y avait plus du tout d’étincelle…. Un problème venant de la béquille a aussi été envisagé.

J’ai alors  pu la récupérer et elle fonctionnait parfaitement. J’ai directement shunté la sécurité de la béquille pour mettre de côté ce problème.  J’ai pu rouler à peu près 150 km et effectué des dizaines de démarrage sans aucun problème.  Cool

J’ai laissé dormir ma TW une dizaine de jours et là, le drame ….  Choqué Plus moyen de la démarrer !  Je précise que la batterie est toujours bien chargée, j’ai bien assez d’essence, j’ai joué  avec la béquille, robinet essence,…. J’ai même mis une nouvelle bougie. Même pas un petit toussotement… Rien ! Le moteur ne se lance absolument pas.  Pleurs

Je suis vraiment perdu et frustré face à cette bécane… Qlqn aurait une idée, un conseil, un truc à tester ? Je deviens fou.    Triste
6  Les forums / Mécanique, Technique et Tuning / Re : Re : [HELP] TW125 - Que se passe-t-il ? :O le: Jeu. 27 Sept. 2018, 08:11:19
Tu es dans quel coin?

Salut, j'habite en Belgique pas loin de Namur ( à Floreffe plus exactement et ma TW est au garage Yamaha d'Arsimont). 

Je viens de commander sur ebay un capteur d'allumage pour 25€ (ttc), elle doit arriver d'ici 1-2 semaines. J'espère vraiment que c'est ça le problème...  Triste
7  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Mer. 26 Sept. 2018, 13:02:20
Salut les copains ! Je reviens aux nouvelles...

J'ai déposé la TW dans un garage Yam', voici le diagnostic du mécano :

Le carburateur ne serait pas être le problème, il fonctionnerait bien... Le soucis viendrait de l'allumage. Des étincelles se font bien au début quand on lance le démarreur mais pas suffisamment et ça fini par ne plus en faire. Le moteur ne peut donc pas se lancer...

Plusieurs pièces pourrait en être la cause :

 La bobbine => (prix Yam 63 €)
- Le CDI => (prix Yam 310 €)
- le capteur d'allumage (dans le volant magnétique) (prix Yam 243 €)
- etc.

Le mécano ne sait pas dire quelle pièce est en cause, il faudrait les commander une à une mais sans certitude... Et pas moyen pour lui de les renvoyer par après... Cela pourrait donc s’avérer assez coûteux.  Pleurs

Une autre solution serait d'avoir sous la main une autre TW avec laquelle on pourrait tester les différentes pièces et savoir laquelle pose problème... Il veut bien s'en occuper mais encore faut il en avoir une deuxième sous la main...  Indéci

Apparemment, il pencherait plus pour le capteur dans le volant magnétique mais sans certitude.. Il est vrai que j'avais d'ailleurs du démonter le carter d'allumage afin de changer le pignon de boite de sortie, au tout début quand j'ai acheté la moto....  Roulement des yeux J'ai pourtant bien veuillé à tout bien remonter.

Voila, la situation est en stand by... Des avis, suggestions ? Je suis preneur !
8  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Jeu. 30 Août 2018, 11:09:13
Bon, voici où j'en suis. J'ai procédé à plusieurs choses hier :

- Vidange du réservoir d'essence (via un entonnoir avec filtre) : Aucune crasse !


- Démontage et nettoyage du robinet. Les filtres ne sont pas du tout bouchés et tout à l'air de fonctionner parfaitement.


- Démontage du carbu': aucun dépot, ni de crasse. J'ai cependant, remarqué quelque chose...

Lorsque je fais remonter les flotteurs avec mes doigts, 1 fois 5, ils se bloquent et ne remontent qu'à moitié ! J'ai alors joué avec plusieurs fois et j'ai très légèrement plié la patte (entre les flotteurs et le pointeau). Après, ils semblaient ne plus se bloquer ! J'ai fait aller les flotteurs une bonne vingtaines de fois et là R.A.S. !

Après avoir tout remonté, j'ai tenté de démarrer la bête.... Toujours rien, pas une pétarade, rien ! L'essence a commencé à couler par le tuyau du trop plein...  Huh

Je précise que la batterie est bien rechargée, le robinet est bien ouvert, je suis au point mort, la béquille est relevée et ma bougie est neuve !  Tire la langue


La bougie justement, après mes quelques tentatives de démarrage, elle était toute noir (je l'ai alors frotté, tout est parti) et totalement sèche ! Pas d'essence !  Pleurs


Je commence à perdre sérieusement espoir... Les solutions qui s'offrent à moi sont : commander un carbu chinois à 30 € et tenter (mais quid des réglagles et compatibilités ? :X) ou la déposer dans un garage Yam'..

 Triste
9  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Mer. 29 Août 2018, 07:48:57
Il y a t il un filtre à essence sur nos TW ? Je n'ai pas souvenir d'en avoir vu un...  Huh


Malgré mon nettoyage rapide quand j'ai eu la moto, des crasses du reversoir pourrait avoir encore bouché le carbu. Je vais procéder à un nouveau nettoyage du carbu, robinet..  Embarrassé
10  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Mar. 28 Août 2018, 10:41:42
Bon... c'était trop beau, le problème revient...  Triste

Donc, après le remplacement du pointeau, la bécane tournait parfaitement et démarrait au quart de tour ! J'ai pu rouler avec quelques fois et faire +/- 50 km et aucun problème !

Et puis le drame... Je la démarre (elle prend instantanément), tourne 15 secondes sans problème puis se coupe.  Et depuis, impossible de la redémarrer !  Lèvres scellées

Le moteur ne se lance absolument pas,.. L'essence ne coule pas du trop plein de la cuve non plus...  Tout en essayant, de démarrer j'ai tapoté sur le carburateur, j'ai cru entendre le moteur qui démarrait .... (ça ne l'a fait qu'une fois). On dirait que l'essence n'arrive pas au moteur... j'en viens donc a soupçonner les flotteurs.. sans certitude.  Lèvres scellées

C'est une belle misère ce carburateur  en tout cas ! Moi qui croyait cela costaud et fiable !

J'hésite du coup à commander celui ci :

https://www.ebay.fr/itm/Carburetor-Carb-For-Motorcycle-YAMAHA-TTR125-TTR-125-VM24-2000-2004-2001-2002-03/323184059549?hash=item4b3f45649d:g:DyAAAOSwnVZayc5R
11  Les forums / Petites Annonces / [Recherche] Porte paquet - TW 125 phase 1 le: Jeu. 02 Août 2018, 09:14:07
Bonjour,

Comme beaucoup d'entres vous, je suis à la recherche active d'un porte paquet pour ma petite Yamaha TW125 phase 1.   Sourire


Auriez vous ou connaissez vous quelqu'un qui en vend un ( J'habite en Belgique(Namur))? Ou encore en neuf, savez vous me renseigner un site ? 

D'avance merci !  Clin d'oeil

12  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Mer. 01 Août 2018, 14:56:46
je viens aux nouvelles.. Sourire

Le problème a finalement été identifié et solutionné !

Il s'agissait du pointeau du carbu' qui était mort (usé)... Depuis la remise d'un nouveau, elle tourne parfaitement !  Comme quoi... Pour ma part, il était impossible d'identifier un pointeau HS à l’œil nu..


Elle tourne tout de même encore un peu bas, faudra que je peaufine le réglage du ralenti. Elle démarre assez difficilement lorsqu'elle est sur la béquille. Et en effet, lorsqu'elle est droite, elle semble prendre bien mieux !

Je dois encore remplacer les plaquettes avant + nouveau liquide de frein. Puis je commence la partie plus esthétique: Nettoyage, traiter la rouille, quelques retouche de couleurs, nouveau stickers, guidon,...  Grimaçant  

Je pensais aussi à une petite modification de la boite à air. Vous en pensez quoi ?  Tire la langue

Ca fait tellement plaisir de l'entendre enfin tourner !  Souriant Merci à tous pour vos précieux avis/conseils. Souriant
    
13  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Mer. 20 Juin 2018, 07:38:32
D'accord d'accord, je vais refaire le test alors ;-)
14  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Lun. 18 Juin 2018, 13:07:58
Bonjour à tous !

J’ai donc remonté mon carburateur tout beau, tout propre. Mais malgré cela, ma TW125 ne veut plus démarrer.  Lors de mes tentatives de démarrage, j’ai remarqué qu’elle ne pissait plus l’essence depuis la cuve.. bon signe, non ? Cela voudrait dire que les flotteurs et le pointeau font bien leur boulot. Je commence à mettre le problème de carbu’ de côté…  Indéci

J’ai donc de gros soupçons à vis-à-vis de l’allumage… J’ai de nouveau testé l’étincelle de la bougie (avec l’ancienne et une nouvelle) et c’est pas fameux… L’étincelle semble très faible.. Problème de bobine ? Mais je n’ai pas de repère pour avoir une idée.  Huh


J’ai fait une vidéo de l’étincelle de ma bougie, pourriez-vous me donner votre point de vue là-dessus ? L’étincelle vous semble-t-elle suffisante ?
 

https://youtu.be/kGkIHmzUiEk


J’attends vos avis de pro’   Grimaçant
15  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Jeu. 14 Juin 2018, 09:16:46
J'ai fait nettoyer le carbu aux ultrasons, remontage prévu demain... Je croise les doigts  Lèvres scellées
Pages: [1] 2

;