Voir les messages
Pages: [1]
1  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Hier à 08:38:32
D'accord d'accord, je vais refaire le test alors ;-)
2  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Lun. 18 Juin 2018, 14:07:58
Bonjour à tous !

J’ai donc remonté mon carburateur tout beau, tout propre. Mais malgré cela, ma TW125 ne veut plus démarrer.  Lors de mes tentatives de démarrage, j’ai remarqué qu’elle ne pissait plus l’essence depuis la cuve.. bon signe, non ? Cela voudrait dire que les flotteurs et le pointeau font bien leur boulot. Je commence à mettre le problème de carbu’ de côté…  Indéci

J’ai donc de gros soupçons à vis-à-vis de l’allumage… J’ai de nouveau testé l’étincelle de la bougie (avec l’ancienne et une nouvelle) et c’est pas fameux… L’étincelle semble très faible.. Problème de bobine ? Mais je n’ai pas de repère pour avoir une idée.  Huh


J’ai fait une vidéo de l’étincelle de ma bougie, pourriez-vous me donner votre point de vue là-dessus ? L’étincelle vous semble-t-elle suffisante ?
 

https://youtu.be/kGkIHmzUiEk


J’attends vos avis de pro’   Grimaçant
3  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Jeu. 14 Juin 2018, 10:16:46
J'ai fait nettoyer le carbu aux ultrasons, remontage prévu demain... Je croise les doigts  Lèvres scellées
4  Les forums / Mécanique, Technique et Tuning / Re : Kit réparation carburateur pour tw125 le: Jeu. 14 Juin 2018, 10:14:12
Salut, j'en recherche aussi désespérément...

Apparemment, il n'existe pas de kit tout fait. Il faut acheter les pièces au détails.. et ça coût un bras ! :O 

On m'a parlé de ce site : https://www.carbu-moto.com/tw125-de0-1999-2006/10365-5ek-14107-10-carburateur-siege-pointeau-5ek-14107-10.html
5  Les forums / Mécanique, Technique et Tuning / Re : Re : [HELP] TW125 - Que se passe-t-il ? :O le: Ven. 01 Juin 2018, 14:26:11
avant de mettre en cause ta bobine,controle l'emmanchement du fil de bougie sur la bobine et sur l'anti parasite,tes connections sur la bobine
a+

Salut Fif ! Tu penses donc qu'un fil mal connecté entre la bougie et l'anti-parasite ou entre l'anti-parasite et la bobine pourrait affaiblir l'allumage ?

Dac, je vais vérifier si tout semble bien en place.  Clin d'oeil
6  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Jeu. 31 Mai 2018, 10:09:50
Salut à tous !

Je reviens aux nouvelles.  Clin d'oeil Je commence à connaitre le carbu' de la TW par coeur.  Cool

J'ai légèrement poncé la pointe du pointeau et j'ai aussi un peu réglé la hauteur des flotteurs (en pliant la patte). J'ai tout remonté mais démarrage toujours impossible.. Cependant, l'essence ne pisse plus du trop plein ! La cuve ne semble donc plus déborder d'essence comme j'avais avant ! C'est déjà ça...

J'ai donc de nouveau démonté le carbu, et je l'ai fait passer aux ultra-sons, je vais prochainement le remonter et tester.

Par contre ! J'ai remarqué que l'étincelle de ma bougie n'était pas très franche.. (Et que ce soit avec une nouvelle ou l'ancienne bougie...). Mais je n'arrive pas à dire si cette étincelle est suffisante ou non, quelle est la norme ? Huh

Je dévisse la bougie et je la pose contre la moto pour faire masse. Quand j’appuie sur le bouton du démarreur, j'obtiens quelques faibles étincelles bleus/oranges, vraiment très léger.. J'ai même essayé avec une autre batterie, ça ne change rien. La bobine serait défectueuse ? Cela empêcherait- il le démarrage de ma TW ?  L'allumage serait il en cause ?  Indéci
7  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Sam. 19 Mai 2018, 09:45:21
Merci pour le site !

En effet, autant d'abord tenter de "sauver" mon pointeau d'origine, je n'ai rien à perdre :p


Je trouvé ce petit TUTO pour refaire le pointeau :

https://www.youtube.com/watch?v=20xhVbg2woQ

8  Les forums / Mécanique, Technique et Tuning / Re : [HELP] TW125 - Que se passe-t-il ? :O le: Mer. 16 Mai 2018, 08:21:39
Tout d'abord merci pour vos réponses rapides !!  Sourire

@ pierre  :

Merci, j'ai pu trouver les pièces du carbu sur ces sites... mais c'est pas donné ! Rien que pour un le Siege + Pointeau, c'est pratiquement 50€ !  Indéci

Quand tu parles du starter, tu parles bien du "choke" ? Pour la vis de richesse, j'ai mémorisé le réglage initial. Puis, je l'ai démontée pour la nettoyer puis j'ai tout remis. Il y avait en effet +/- 2 tours.

Quand j'essaye de démarrer, il arrive que le carbu pisse, j'ai aussi pensé à un problème de flotteurs/pointeau. Les flotteurs ne sont pas troués et ils ont l'air de bien remonter. Quand au pointeau difficile à dire, il semble en très bon état mais comment puis-je voir une usure ? il est possible de le réparer, si nécessaire ?  Indéci

Que veux-tu dire par vérifier la hauteur de cuve ?


@ fif :

En effet, dans l'idéal je préféré aussi remonter du neuf. J'ai vu pas mal de "kit de réparation" de carbu' dans les 20-30 € avec les aiguilles, joints, pointeau,.... mais ici, pour la TW les prix sont dingues ! :O Et il n'existe pas de kit "tout fait".   J'ai aussi demandé le prix d'un carbu' complet neuf chez Yam... 559€ !  Choqué Ils sont fous ces Jap' ^^

Ps: J'ai aussi tenté de tapoter sur la cuve lors des essais mais ça n'a rien changé.
9  Les forums / Mécanique, Technique et Tuning / [HELP] TW125 - Que se passe-t-il ? :O le: Mar. 15 Mai 2018, 16:24:02
Bonjour à tous !

Tout d'abord, je vous situe le contexte : J'ai acheté, il y a peu, une  TW 125 de 2000 (phase 1) avec 7 000 Km au compteur pour pas cher.  Sourire

Au moment de l'achat, Le vendeur a placé une nouvelle batterie. La moto démarrait et tournait sans problème. J'ai même pu rouler 5-6 Km avec, tout allait bien.

La moto est restée longtemps sans tourner, j'ai alors entrepris une bonne révision :

Nouveau kit pignon chaîne, vidange moteur, filtre à huile & à Air, nouvelle bougie et un bon nettoyage du carburateur !

C'est ce dernier (je suppose) qui pose problème.... Le carbu' était tout à fait fonctionnel mais avait pas mal de résidu et crasses dans la cuve. J'ai donc tout démonté, nettoyé et passé un bon coup de "soufflette" puis j'ai tout remonté méticuleusement.

Et depuis... que des problèmes !  Fâché La moto ne démarre que quand elle le veut... et lorsque enfin elle tourne, le régime est totalement instable. Elle monte sans raison dans les tours et puis redescend tout doucement.... D'ailleurs quand je mets un coup de gaz et que je relâche, la TW continue de tourner haut dans les tours .... Le régime fluctue sans raison.  Indéci


J'ai remarqué que parfois lors de mes démarrages, de l'essence coulait sous la moto (pas à chaque fois). Cette essence provient du tuyau de trop plein de la cuve du carburateur. L'essence déborde donc de celle-ci.... les flotteurs ne fonctionnent pas bien ? Gicleur bouché ? Pourtant tout semble en ordre au démontage...  Embarrassé

J'ai aussi vérifié la bougie lors des mes démarrages ratés, elle n'est pas mouillée d'essence et est nickel. On dirait que l'essence n'arrive pas au moteur. J'ai joué avec la vis de ralenti mais ça ne change rien.


J'ai par la suite, encore entrepris 2 démontages du carburateur. J'ai a nouveau tout nettoyé mais ça ne fonctionne toujours pas..  Il est très difficile de la démarrer et quand j'y arrive, elle tourne très mal... Que puis-je faire ?

Nettoyage à ultra-son ? Mais le problème vient il vraiment de crasses alors qu'elle tournait bien à l'achat ?

Je recherche aussi un kit de réparation (nouveaux joints, aiguilles,...) mais je n'en trouve pas !

Auriez-vous d'autres pistes, expériences à partager qui pourrait m'aider ? D'avance un tout grand merci ! Je commence à désespérer...  Pleurs
Pages: [1]

;