Pages: [1] 2 3 ... 6   Bas de page
  Imprimer  
Auteur Fil de discussion: Embrayage story...  (Lu 36587 fois)
T2vv
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 9593



Voir le profil WWW
« le: Mar. 01 Nov. 2005, 17:52:17 »

Euh... Qui as déjà refait/controlé un embrayage sur un TW?

Parce que je crois que je vais devoir y passser sur la 125, tout du moins devoir le reprendre...

Je viens d'abréger ma ballade à cause de ça  :-(

[ Edité par T2vv le 1/11/2005 15:52 ]
Journalisée

cerpico
Cylindre d'Or
****
Hors ligne Hors ligne

Messages: 430


Voir le profil
« Répondre #1 le: Mar. 01 Nov. 2005, 18:13:16 »

combien de km T2?  :-?

[ Edité par cerpico le 1/11/2005 19:35 ]
Journalisée

TWin
Modérateur
Addict
*****
Hors ligne Hors ligne

Localisation: Argent sur Sauldre
Messages: 2930


TW125 "Red Spark" - TW200 "Butag'"


Voir le profil WWW
« Répondre #2 le: Mar. 01 Nov. 2005, 19:05:45 »

Hum ! Bizarre ! Moi j'ai déjà démonté l'embrayage et vérifié les lamelles unes à une ainsi que les ressorts en mesurant avec un pied à coulisse. Avant de les user on peut y aller à mon avis.

Si toutefois tu dois changer les disques, il y en a chez Dafy, Cardy... avec des ressorts renforcés (Bihr-racing). >>voir liste d'accessoires<<
Journalisée

T2vv
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 9593



Voir le profil WWW
« Répondre #3 le: Mar. 01 Nov. 2005, 20:00:54 »

Oui moi aussi celà me fait drôle de penser qu'a 27 000 Km l'embrayage est mort, je pensait qu'il pourrait faire au moins le double.

Maintenant c'est vrai que quand le moteur a été refait j'ai noté que la course d'embrayge était plus réduite qu'avant, mais je n'y ai pas prété trop attention. Mais Olox et Fogia m'avait signalé qu'ils trouvait mon embrayage curieux...
  Là, actuellement il n'y a plus de point de ''patinage'', c'est embrayé ou débrayé, avec en prime le moteur qui s'emballe sans que la vitesse n'augmente, dans une côte, je ralentissait même alors que le moteur prenait des tours.

Il s'agit peut être juste d'un réglage, j'espère...

Ca t'a pris combien de temps TWin? Il y a des pièges a éviter?
Journalisée

T2vv
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 9593



Voir le profil WWW
« Répondre #4 le: Mer. 02 Nov. 2005, 19:22:27 »

Bon j'ai regardé un peu mieux ce matin a priori la bielette d'embrayage n'est pas en place, décalée de près d'un centimètre par rapport au bossage du carter....
 Donc demain je devrai ouvrir pour voir ce qu'il en est, j'espère que c'est juste le réglage... Parce que si c'est les disques... :-x
Journalisée

TWin
Modérateur
Addict
*****
Hors ligne Hors ligne

Localisation: Argent sur Sauldre
Messages: 2930


TW125 "Red Spark" - TW200 "Butag'"


Voir le profil WWW
« Répondre #5 le: Mer. 02 Nov. 2005, 20:12:53 »

En fait la RTM explique tout bien ! Par contre je ne me souviens plus combien de temps ca m'a pris. C'est pas très long. Le plus long va etre la vidange !
Si ca se trouve ce n'est qu'un réglage. Attention aux ecrous, contre-écrous et autres billes !
Lis attentivement la RTM et il n'y aura pas de surprises. As-tu vérifié l'état du cable ? As tu controlé la garde réglable au niveau de la biellete ?
 As tu vérifié la garde réglable au niveau du levier ?

Je dis ca parceque les petites vis au niveau des levier, ca a une facheuse tendance à se dévisser et on a vite fait de se retrouver sans embrayage ou sans freins  :-D  :jesors
Journalisée

T2vv
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 9593



Voir le profil WWW
« Répondre #6 le: Mer. 02 Nov. 2005, 20:36:41 »

Citation

TWin a écrit :
En fait la RTM explique tout bien ! Par contre je ne me souviens plus combien de temps ca m'a pris. C'est pas très long. Le plus long va etre la vidange !
Si ca se trouve ce n'est qu'un réglage. Attention aux ecrous, contre-écrous et autres billes !
Lis attentivement la RTM et il n'y aura pas de surprises. As-tu vérifié l'état du cable ?


 Le cable est Ok.

Citation
As tu controlé la garde réglable au niveau de la biellete ?


???? C'est quoi çà??? :-? Une fois le cable défait de la bielette, elle doit être en face du bossage... Du moins c'est ce que j'ai compris avec la RTM, il n'y a pas de garde....

Citation
As tu vérifié la garde réglable au niveau du levier ?


  Oui mais c'est inréglable, dès que je touche celà soulage l'embrayage.
 
Citation
Je dis ca parceque les petites vis au niveau des levier, ca a une facheuse tendance à se dévisser et on a vite fait de se retrouver sans embrayage ou sans freins  :-D  :jesors


Pfff.... C'est bas...  



 





:-D
Journalisée

TWin
Modérateur
Addict
*****
Hors ligne Hors ligne

Localisation: Argent sur Sauldre
Messages: 2930


TW125 "Red Spark" - TW200 "Butag'"


Voir le profil WWW
« Répondre #7 le: Mer. 02 Nov. 2005, 20:58:29 »

Citation

T2vv a écrit :
???? C'est quoi çà??? :-? Une fois le cable défait de la bielette, elle doit être en face du bossage... Du moins c'est ce que j'ai compris avec la RTM, il n'y a pas de garde....
 


Oui, mais tu peux régler la tension du cable à ce niveau là aussi.
Journalisée

T2vv
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 9593



Voir le profil WWW
« Répondre #8 le: Mer. 02 Nov. 2005, 21:03:28 »

Effectivement.
Journalisée

T2vv
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 9593



Voir le profil WWW
« Répondre #9 le: Jeu. 03 Nov. 2005, 20:01:16 »

Bon ben j'ai ouvert et bien j'avais bien un problême de bielette, l'écrou et la rondelle qui servent au réglage était dans le bas du carter...


La cloche d'embrayage.


Les disque tous comme ça c'est a dire nickel.


Au point ou j'en était j'ai tout défait et tout remonté en permuttant les disques...Un couche de lisse


Un couche de disque avec garniture...C'est comme un mille feuille...


Tout remonté et bien resserer c'est l'écrous du milieu avec sa rondelle qui se balladait dans le fond du carter...


J'ai tout remonté et du coup j'ai pu régler correctement avec un vrai garde...

Je pense que chez Yam il m'aurait tout changé....
Journalisée

ae91
Addict
*****
Hors ligne Hors ligne

Localisation: St Chéron
Messages: 582


Voir le profil
« Répondre #10 le: Jeu. 03 Nov. 2005, 20:25:00 »

Bravo au mécano et merci pour les photos de très bonne qualité.
Journalisée

ae91 / Alain
cerpico
Cylindre d'Or
****
Hors ligne Hors ligne

Messages: 430


Voir le profil
« Répondre #11 le: Jeu. 03 Nov. 2005, 21:24:26 »

ca y est , tu est soulagéT2 pas de disque a acheter  ;-) ca se trouve se boulon a etait mal resseré par le mecano le dernier coup qu il a ouvert  :-? pare contre c est sur que c est ton embrayage ya ton pseudo marqué dessu  :-D (terrible les petites photos)
Journalisée

JF26
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: bour de péage
Messages: 2436


Voir le profil
« Répondre #12 le: Jeu. 03 Nov. 2005, 22:25:26 »

tu a mis du frein filet pour ne pas avoir le même problème bientôt ?
Journalisée

la TW, vous saurez apprécier les qualitées de Ses défauts.
il lui manque juste le régulateur de vitesse...
T2vv
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 9593



Voir le profil WWW
« Répondre #13 le: Ven. 04 Nov. 2005, 01:14:41 »

Non parce qu'il aurait fallut que je dégraisse tout avant, et j'avais pas le temps.... Mais j'ai sérré correctement.
Journalisée

TWin
Modérateur
Addict
*****
Hors ligne Hors ligne

Localisation: Argent sur Sauldre
Messages: 2930


TW125 "Red Spark" - TW200 "Butag'"


Voir le profil WWW
« Répondre #14 le: Ven. 04 Nov. 2005, 01:47:34 »

Citation

T2vv a écrit :
Bon ben j'ai ouvert et bien j'avais bien un problême de bielette, l'écrou et la rondelle qui servent au réglage était dans le bas du carter...


Je m'en doutais un peu ! Tu vois c'etait pas si difficile que ça !
Journalisée

Pages: [1] 2 3 ... 6   Haut de page
  Imprimer  
 
Aller à:  


;