Pages: 1 [2]  Toutes   Bas de page
  Imprimer  
Auteur Fil de discussion: Etincelles de bougie.....quand ?  (Lu 2798 fois)
aleks
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 38


Voir le profil
« Répondre #15 le: Dim. 15 Juin 2008, 17:32:35 »

Salut à tous,

Encore un déterrage, mais j'aimerais comprendre en quoi le fait d'avoir ou non la béquille de sortie influe sur l'étincelles de la bougie, vraiment je comprend pas...

Merci de vos lumières éclairées, lol

@+.
Aleks.
Journalisée

Décline toutes responsabilités!!
jeanmi02
Cylindre d'Or
****
Hors ligne Hors ligne

Messages: 462



Voir le profil
« Répondre #16 le: Dim. 15 Juin 2008, 17:50:18 »

bonjour

ton contact de bequille et relier avec le cdi et influance l'allumage suivant sa position.
plein pot si ta bequille est relevé et en parti si elle est baissé.
ceci est un probleme de conception du cdi je pense?
Journalisée

tu as ton avenir devant toi et derriere toi a chaque fois que tu te retourneras
selletrico
Addict
*****
Hors ligne Hors ligne

Localisation: Terre:\Europe\France\Basse Normandie\Caen\Couvrechef
Messages: 1957



Voir le profil
« Répondre #17 le: Dim. 15 Juin 2008, 18:04:53 »

Ou,plus simplement,un circuit électrique plus court ou plus simple.  Clin d'oeil
Journalisée

Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2187


Trafic de LEDs


Voir le profil
« Répondre #18 le: Dim. 15 Juin 2008, 19:28:12 »

Salut à tous,

Encore un déterrage, mais j'aimerais comprendre en quoi le fait d'avoir ou non la béquille de sortie influe sur l'étincelles de la bougie, vraiment je comprend pas...

Merci de vos lumières éclairées, lol

@+.
Aleks.


Vois ici  Clin d'oeil
http://www.bigwheels.fr/forum/index.php?topic=4663.msg74112#msg74112
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
aleks
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 38


Voir le profil
« Répondre #19 le: Dim. 15 Juin 2008, 21:39:31 »

Yep,

Merci pour ce lien super instructif. Clin d'oeil

une question subsiste, une fois le moteur tournant... la béquille à t'elle encore une influence?

En fait, si je comprends bien, il faudrais coupler le contacteur de béquille à la coupure de feu lors de l'enclenchement du démarreur?? non? (ben vit, comme ça ca chauffe pendant que l'on s'équipe...

Avez vous déjà fais quelque chose la dessus?

Merci pour vos réponses.

@+.
Aleks.
Journalisée

Décline toutes responsabilités!!
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2187


Trafic de LEDs


Voir le profil
« Répondre #20 le: Dim. 15 Juin 2008, 23:10:00 »

Yep,

une question subsiste, une fois le moteur tournant... la béquille à t'elle encore une influence?


Bien sûr, puisque béquille descendue, si on passe une vitesse, cela doit arrêter le moteur.

En fait, le problème vient de la chute de tension de la batterie sous l'action du démarreur. Tout le courant est "pris" par le démarreur, et il n'en reste pas assez pour alimenter le relais de point mort. Le CDI n'est donc pas mis à la masse, donc pas d'étincelle…

Le plus simple, c'est donc de relever la béquille pour démarrer. Dans ce cas, le CDI est mis à la masse par le contact de béquille (fermé lorsqu'elle est relevée), et peu importe l'état du relais de point mort.

Une fois le moteur en marche, le démarreur étant stoppé, la tension de la batterie redevient normale, le relais de point mort est "collé", on peut donc rabaisser la béquille sans problème.

Il faudrait pour résoudre ce problème, supprimer le relais de point mort, et le remplacer directement par son contact "mécanique" de commande (situé certainement dans la boite de vitesse ?). Je suppose (n'ayant jamais vu ce contact) qu'il n'est pas suffisamment "gros" pour supporter l'intensité du circuit ce qui a conduit Yam a utiliser un relais.
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
Freeman
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Annecy
Messages: 3462


TW Mk IV - W650 - Dax 125


Voir le profil WWW
« Répondre #21 le: Lun. 16 Juin 2008, 10:40:41 »

Citation
Pour l'essence, si tu roule souvent, tu peux opter pour le 98, j'ai fais plusieurs tests, et non seulement le moteur claque moins et à de meilleurs reprises, mais en plus le démarrage à froid est légèrement amélioré!

Je reste dubitatif face à cette affirmation : peux-tu expliquer tes tests ?
J'ai entendu la même chose au BWD 5.

Je ne demande qu'à vous croire mais il faudra me convaincre Sourire
Journalisée

Trop de sécurité nuit gravement à la liberté !
alkiros
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: Anduze
Messages: 449



Voir le profil
« Répondre #22 le: Lun. 16 Juin 2008, 14:10:43 »

Je reste dubitatif face à cette affirmation : peux-tu expliquer tes tests ?
J'ai entendu la même chose au BWD 5.

Je ne demande qu'à vous croire mais il faudra me convaincre Sourire

Si je ne me trompe, c'est moi l'auteur de cette affirmation et je l'assume et la confirme!
Depuis maintenant plusieurs mois, je ne met que du 98 dans ma tiwi, sauf quand certaine stations ne font plus que du 95, et je n'ai aucun soucis. Je constate d'ailleurs à chaque fois que je suis obligé de mettre du 95 que le moteur "chante" moins bien et que les reprises sont plus molles. Quand au démarrage le matin, avec le 95 il m'est même arrivé de devoir démarrer à la poussette.
Pour mémoire, ma boite à air est ouverte, mes pneus sont gonflés à 2 bar et j'ai fait presque 9000kms depuis fin octobre. Entretien mini, juste une vidange et un réglage vis de richesse de temps à autre. Bougie d'origine, le reste aussi d'ailleurs, chaîne graisse régulièrement, retendue 2 fois. Je pèse 63 kg et je transporte environ 10 kg d'objets divers, y compris une énorme chaîne anti-vol, le tout dans un top-case. Et avec tout ça, ma vitesse de pointe se situe entre 105 et 115 km/h.

Mais plutôt que chercher à être convaincu par les autres, pourquoi ne pas essayer toi-même, qu'est-ce que tu risque?  Clin d'oeil
Dommage que j'ai pas pu venir au bwd, j'aurai je crois pris plaisir à discuter mécanique avec toi!
A te lire
Cordialement
Alain
Journalisée

Les étoiles nous observent depuis l'éternité. On ferait bien de les regarder ne serait-ce que qq. mns de temps à autre!
Freeman
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Annecy
Messages: 3462


TW Mk IV - W650 - Dax 125


Voir le profil WWW
« Répondre #23 le: Lun. 16 Juin 2008, 15:02:31 »

Merci pour ton explication Sourire
je ne roule pas quotidiennement, je suis donc mal placé pour faire ce genre de test.
ceci dit, si été il y a en 2008, je me mettrai à rouler et je ferai le test.

J'ai entendu la même chose au BWD 5, c'est Nico ? Nico Dem ?
Journalisée

Trop de sécurité nuit gravement à la liberté !
nico-dem
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Valbonne (06)
Messages: 5154


tw 200


Voir le profil
« Répondre #24 le: Lun. 16 Juin 2008, 15:36:40 »

Merci pour ton explication Sourire
je ne roule pas quotidiennement, je suis donc mal placé pour faire ce genre de test.
ceci dit, si été il y a en 2008, je me mettrai à rouler et je ferai le test.

J'ai entendu la même chose au BWD 5, c'est Nico ? Nico Dem ?

Oui c'est bien moi et je confirme , pour la p'tite histoire : caro est revenu de Corse avec du SP 95 , reprises molles 95 klm/h maxi "un veau quoi !!!" j'ai refait le plein en suivant avec du 98 et zou , fontaine de jouvance , j'ai refait une pointe sur la voie rapide avec un bon 110 , des reprises plus franches , accélerations comme avant , y a pas ça le fait le SP 98  Clin d'oeil.
Journalisée

T2vv
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 9641



Voir le profil WWW
« Répondre #25 le: Lun. 16 Juin 2008, 18:17:53 »

  Je reste dubidatif avec le S98, comme beaucoup j'ai essayé, je n'ai jamais rien constaté de flagrant ni en bien, ni en mal si ce n'est le prix...
  En revanche une chose que je constate régulièrement c'est qu'en fonction du kilomètrage, de la météo, de certains réglages, ma tiwie est plus ou moins en forme... Le dernier réglage soupape par Yam, juste avant le Bioudé a été mortel par exemple, autant avant je titillai allégrement les 110, autant maintenant j'ai du mal à atteindre les 100Km/h...
  Bon c'est vrai qu'elle fatigue un peu, du haut de ses 42000Km...
« Dernière édition: Lun. 16 Juin 2008, 19:29:40 par T2vv » Journalisée

selletrico
Addict
*****
Hors ligne Hors ligne

Localisation: Terre:\Europe\France\Basse Normandie\Caen\Couvrechef
Messages: 1957



Voir le profil
« Répondre #26 le: Lun. 16 Juin 2008, 18:43:00 »

Bien sûr, puisque béquille descendue, si on passe une vitesse, cela doit arrêter le moteur.

En fait, le problème vient de la chute de tension de la batterie sous l'action du démarreur. Tout le courant est "pris" par le démarreur, et il n'en reste pas assez pour alimenter le relais de point mort. Le CDI n'est donc pas mis à la masse, donc pas d'étincelle…

Le plus simple, c'est donc de relever la béquille pour démarrer. Dans ce cas, le CDI est mis à la masse par le contact de béquille (fermé lorsqu'elle est relevée), et peu importe l'état du relais de point mort.

Une fois le moteur en marche, le démarreur étant stoppé, la tension de la batterie redevient normale, le relais de point mort est "collé", on peut donc rabaisser la béquille sans problème.

Il faudrait pour résoudre ce problème, supprimer le relais de point mort, et le remplacer directement par son contact "mécanique" de commande (situé certainement dans la boite de vitesse ?). Je suppose (n'ayant jamais vu ce contact) qu'il n'est pas suffisamment "gros" pour supporter l'intensité du circuit ce qui a conduit Yam a utiliser un relais.

Et vos avez de la chance, sur les van² en plus il faut débrayer pour démarrer  Grimaçant
Journalisée

Pages: 1 [2]  Toutes   Haut de page
  Imprimer  
 
Aller à:  


;