Pages: [1] 2 3  Toutes   Bas de page
  Imprimer  
Auteur Fil de discussion: probleme : essence qui coule par le filtre à air.  (Lu 40989 fois)
max2a
Tout nouveau
*
Hors ligne Hors ligne

Messages: 4


Voir le profil
« le: Jeu. 17 Mars 2011, 14:20:14 »

Bonjour à tous,

j'ai besoin d'aide, voila ma TW me fait des misères. J'ai de l'essence qui coule par le filtre à air lorsque j'essaie de la démarrer. j'ai remarqué que lorsque j'ouvre le robinet d'essence elle démarre difficilement et cela ne dur que quelques instants, elle pétarade puis elle cale et à ce moment là mon filtre à air est gorgé d'essence.

je pense que cela doit provenir d'un problème de carbu mais je ne sais pas à quel niveau Huh.
que dois je faire ?
Merci d'avance pour vos réponses

A+
Journalisée
titi48
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: La Cime d'Huire 69430 Quincié en Beaujolais
Messages: 1057



Voir le profil WWW
« Répondre #1 le: Jeu. 17 Mars 2011, 15:30:44 »

Bonjour à tous,

j'ai besoin d'aide, voila ma TW me fait des misères. J'ai de l'essence qui coule par le filtre à air lorsque j'essaie de la démarrer. j'ai remarqué que lorsque j'ouvre le robinet d'essence elle démarre difficilement et cela ne dur que quelques instants, elle pétarade puis elle cale et à ce moment là mon filtre à air est gorgé d'essence.

je pense que cela doit provenir d'un problème de carbu mais je ne sais pas à quel niveau Huh.
que dois je faire ?
Merci d'avance pour vos réponses

A+
Je ne suis pas un pro mais cela vient de ton niveau de cuve dans le carbu flotteur bloqué en haut. Faut démonter le carbu et le nettoyer pour commencer et vérifier le flotteur.
Journalisée

Vive le Beaujolpif!!!! Mais le vrais le Bon...
lolo57
Addict
*****
Hors ligne Hors ligne

Localisation: sarreguemines moselle Est
Messages: 1675


Guizmo is back


Voir le profil
« Répondre #2 le: Jeu. 17 Mars 2011, 19:48:06 »

Je ne suis pas un pro mais cela vient de ton niveau de cuve dans le carbu. Le flotteur est bloqué en haut. Faut démonter le carbu et le nettoyer pour commencer et vérifier le flotteur.

Titi, tu as bien resumé ce qu'il se passe. Et je ne suis pas un pro non plus, juste un vieux tiwiste.... Souriant
Essai de tapoter contre ton carbu avec le manche d'un tournevis, le pointeau devrait se decoller. Ensuite il te faudra un bon rinçage du reservoir, un filtre à essence entre le carbu et le réservoir, un bon nettoyage du carbu....
 Voila autrement sert toi de la rubrique recherche en haut a droite du forum, tu verras tu n'es pas le seul a qui cela est arrivé..... Roulement des yeux
Journalisée

max2a
Tout nouveau
*
Hors ligne Hors ligne

Messages: 4


Voir le profil
« Répondre #3 le: Ven. 18 Mars 2011, 09:07:35 »


j'essaierai ce week-end de faire un bon nettoyage du carbu en espérant que ça règlera le problème.

Merci en tout cas pour vos précieux conseils  Clin d'oeil.

A+

Journalisée
Pascal C
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 36



Voir le profil
« Répondre #4 le: Mar. 07 Juin 2011, 17:30:00 »

Bonjour,

J'ai été confronté au même problème lors du déshivernage début juin de ma TW125 phase 1 (pas moyen de démarrer, essence qui coule par le filtre à air). La raison a été identifiée par les TWistes ci-dessus : non fonctionnement du pointeau de la cuve du carburateur qui ferme l'arrivée d'essence dans la cuve via le flotteur.
http://imageshack.us/photo/my-images/585/schmapointeau.jpg/

J’ai donc démonté mon carbu. La raison de la non fermeture du pointeau est originale !
Cela est dû à la présence de piqures de corrosion (boursouflure) sur le pointeau qui gène le coulissement de celui-ci dans son puits.
http://imageshack.us/photo/my-images/204/pointeaucuvecarbuoxyd.jpg/

Un petit coup de papier de verre (grade 400) de carrossier à l’eau pour enlever les excroissances et le problème a été résolu ! La TW a redémarré sans problème après cette opération.
Une remarque : C’était je crois la première fois depuis 10 ans que j’avais, lors du remisage de ma TW pour l’hiver, vidangé le carburateur par la vis en bas du carbu. Et bien c’est la première fois également que j’ai eu ce problème de blocage du pointeau après les 6 mois de repos de la TW. Je me demande donc si c’est vraiment une bonne idée de vidanger le carbu. En effet dans ce cas le pointeau n’est plus protégé de l’oxygène de l’air par l’essence. Le pointeau peut donc s’oxyder !!!
« Dernière édition: Mar. 07 Juin 2011, 17:31:31 par Pascal C » Journalisée

Bonne route et roulez prudemment.
Pascal
cyril
Addict
*****
Hors ligne Hors ligne

Localisation: DPT 62
Messages: 575


salut a tou les tw,klarion,vanvan, les gros roue


Voir le profil WWW
« Répondre #5 le: Mar. 07 Juin 2011, 17:59:50 »

slt a toi Pascal c  Clin d'oeil soi le bien vennu  fait nous une petite presentation de toi con te comaise un peut mieux  Clin d'oeil
Journalisée

Ma tw  off road

 RIDE WITH STYLE, NOT WITH SPEED !
Pascal C
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 36



Voir le profil
« Répondre #6 le: Mar. 07 Juin 2011, 18:12:52 »

Pour mieux me connaître voir ici http://www.bigwheels.fr/forum/index.php?topic=7442.0
Journalisée

Bonne route et roulez prudemment.
Pascal
lolo57
Addict
*****
Hors ligne Hors ligne

Localisation: sarreguemines moselle Est
Messages: 1675


Guizmo is back


Voir le profil
« Répondre #7 le: Mar. 07 Juin 2011, 19:27:53 »

Bonjour,

J'ai été confronté au même problème lors du déshivernage début juin de ma TW125 phase 1 (pas moyen de démarrer, essence qui coule par le filtre à air). La raison a été identifiée par les TWistes ci-dessus : non  ........................................................................................par la vis en bas du carbu. Et bien c’est la première fois également que j’ai eu ce problème de blocage du pointeau après les 6 mois de repos de la TW. Je me demande donc si c’est vraiment une bonne idée de vidanger le carbu. En effet dans ce cas le pointeau n’est plus protégé de l’oxygène de l’air par l’essence. Le pointeau peut donc s’oxyder !!!
C'est pour cela que même en hiver, remisage avec le reservoir plein fait a ras bord ainsi pas de corrosion  Clin d'oeil, laisse le robinet d'essence ouvert, ainsi ton carbu sera toujours rempli....
Journalisée

Becane22
Tout nouveau
*
Hors ligne Hors ligne

Localisation: Saint-Brieuc
Messages: 19


tw 1999


Voir le profil
« Répondre #8 le: Mar. 07 Juin 2011, 22:19:29 »

le mieux pour éviter tout ces problèmes ,quelques km tout le temps méme en hivert Clin d'oeil
Journalisée

bécane22
todd
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Chatel Montagne (Allier)
Messages: 991



Voir le profil
« Répondre #9 le: Jeu. 09 Juin 2011, 11:54:11 »

La corrosion du pointeau me parait bien caractéristique du E95 (10% d'éthanol) , effet garanti.
« Dernière édition: Jeu. 09 Juin 2011, 11:56:00 par todd » Journalisée

Rouler jusqu'au bout - le plus tard sera la mieux !
Pascal C
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 36



Voir le profil
« Répondre #10 le: Mer. 15 Juin 2011, 22:57:00 »

Je ne suis pas sûr que cela vienne de l'Ethanol car je n'ai jamais mis de carburant avec éthanol dans ma TW.
Journalisée

Bonne route et roulez prudemment.
Pascal
todd
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Chatel Montagne (Allier)
Messages: 991



Voir le profil
« Répondre #11 le: Jeu. 16 Juin 2011, 05:39:46 »

(...) remisage avec le reservoir plein fait a ras bord ainsi pas de corrosion, laisse le robinet d'essence ouvert, ainsi ton carbu sera toujours rempli....

Alors la solution est celle de Lolo.
Pas d'air = pas d'oxydation  Grimaçant
Journalisée

Rouler jusqu'au bout - le plus tard sera la mieux !
Borowitz
Cylindre d'Or
****
Hors ligne Hors ligne

Messages: 420


Voir le profil
« Répondre #12 le: Jeu. 16 Juin 2011, 13:30:06 »

Une petite question du même ordre...
Doit-il ne pas y avoir d'essence DU TOUT dans l'emplacement du filtre a air?

Ma tw marche bien (elle semble en tt cas, je n'ai de point de comparaison que trèèèès lointain) je viens de nettoyer mon filtre a air et ça sent fort l'essence...je n'ai pas ce souvenir là avec ma première tw...

PS: D'après l'intérieur des caches, cette tw (an.2005/5800km), en plus d'avoir peu roulé a hiverné un bon moment, cette essence peut venir d'un ancien problème de pointeau résolu par le concess qui a fait la reprise/pseudo-révision des 6000/revente...

En fait ce problème peut-il être "à moitié", càd: ça marche mais pas top ou bien quand il y a ce problème c'est la panne directe??

merci!
« Dernière édition: Jeu. 16 Juin 2011, 14:07:21 par Borowitz » Journalisée

Boro
Borowitz
Cylindre d'Or
****
Hors ligne Hors ligne

Messages: 420


Voir le profil
« Répondre #13 le: Jeu. 16 Juin 2011, 17:47:35 »

Merci de ta réponse!

Là j'ai nettoyé et re-huilé le filtre à air. Je contrôlerai dans qq jours si de l'essence est revenue...

Merci encore
A++
Journalisée

Boro
Borowitz
Cylindre d'Or
****
Hors ligne Hors ligne

Messages: 420


Voir le profil
« Répondre #14 le: Sam. 18 Juin 2011, 11:47:24 »

Ma bécane est garantie pour encore 2 mois 1/2. Vu qu'il n'y a pas de panne avérée je m'attends bien à ce qu'ils rechignent à y jeter un oeil mais elle  va aller faire un tour chez l concess' sous peu...

Est-ce que pointeau=boisseau? (je pense que oui mais au cas où...comme j'ai lu boisseau dans d'autres posts) Si oui, est-ce que le fait d'actionner la vis de richesse pourrait débloquer le pointeau?
Journalisée

Boro
Pages: [1] 2 3  Toutes   Haut de page
  Imprimer  
 
Aller à:  


;