Pages: 1 2 [3] 4 5 ... 11   Bas de page
  Imprimer  
Auteur Fil de discussion: TW 200 qui broute, pétarade, s'étouffe et fait des flammes.  (Lu 6098 fois)
kerone83
Cylindre d'Argent
***
Hors ligne Hors ligne

Localisation: le pradet
Messages: 235


Voir le profil
« Répondre #30 le: Dim. 26 Mars 2017, 13:04:50 »

 Tu habites pas prés de Tricastin .... Grimaçant Grimaçant  Non , ca ressemble bien a 1 probleme essence ou carburateur . J ' avais eu 1 peu le mème souçis , j' avais bien nettoyé le réservoir et j 'avais remplacé le robinet essence . Les  2 filtres etaient hs .  J 'ai rajouté aussi 1 petit filtre essence a l 'arrivée carburateur .Pour le carbu , j 'avais du le démonter 3 fois coup sur coup avant d 'arriver au bon résultat .Depuis  , plus de problème ! bon courage .
Journalisée
TWin
Modérateur
Addict
*****
Hors ligne Hors ligne

Localisation: Argent sur Sauldre
Messages: 2933


TW125 "Red Spark" - TW200 "Butag'"


Voir le profil WWW
« Répondre #31 le: Dim. 26 Mars 2017, 19:55:43 »

Nouveau constat:
Ce matin en rentrant dans l'atelier j'entendais un bzzzzzzz qui à duré 5-10 secondes.
Il me semblait que ca venait de dessous le cache latéral droit de la 200.

J'ai essayé de tendre l'oreille, ça a recommencé 5 secondes environ.

Je me suis dis qu'une guêpe avait élu domicile sous le cache. J’enlève le cache, j'inspecte, rien !
Puis le bzzzz recommence et j'entends clairement que ça vient du boitier CDI.

Je sors le boitier de son logement, je chicote un peu les fils, ça refait bzzz pendant 2 secondes et plus rien. J'ai laissé le boitier sorti pour entendre si ça recommençait, mais plus rien. Bizzare !
Ce qui est étonnant c'est que ca ait fait ce bruit, alors que le contact n'était pas mis.  Huh
Journalisée

Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2128


Trafic de LEDs


Voir le profil
« Répondre #32 le: Dim. 26 Mars 2017, 21:02:18 »

Nouveau constat:
Ce matin en rentrant dans l'atelier j'entendais un bzzzzzzz qui à duré 5-10 secondes.
Il me semblait que ca venait de dessous le cache latéral droit de la 200.

J'ai essayé de tendre l'oreille, ça a recommencé 5 secondes environ.

Je me suis dis qu'une guêpe avait élu domicile sous le cache. J’enlève le cache, j'inspecte, rien !
Puis le bzzzz recommence et j'entends clairement que ça vient du boitier CDI.

Je sors le boitier de son logement, je chicote un peu les fils, ça refait bzzz pendant 2 secondes et plus rien. J'ai laissé le boitier sorti pour entendre si ça recommençait, mais plus rien. Bizzare !
Ce qui est étonnant c'est que ca ait fait ce bruit, alors que le contact n'était pas mis.  Huh


Bon, admettons  Roulement des yeux

Ça me fait penser à :
https://www.youtube.com/watch?v=wi7FTnxC78w

 Grimaçant
« Dernière édition: Dim. 26 Mars 2017, 21:15:12 par Namna » Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2128


Trafic de LEDs


Voir le profil
« Répondre #33 le: Dim. 26 Mars 2017, 21:19:10 »

Plus sérieusement, si ce n'est pas une hallucination, teste ton Neiman.

Les seuls composants en direct sur la batterie sont le régulateur sous la selle et le contact de puissance du relais de démarreur. Tout le reste passe par le Neiman.
A moins que tu ais fait des modifs de circuit électrique en piquant du +12V avant contact pour alimenter quelque-chose d'autre ?
« Dernière édition: Dim. 26 Mars 2017, 21:23:30 par Namna » Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
TWin
Modérateur
Addict
*****
Hors ligne Hors ligne

Localisation: Argent sur Sauldre
Messages: 2933


TW125 "Red Spark" - TW200 "Butag'"


Voir le profil WWW
« Répondre #34 le: Dim. 26 Mars 2017, 22:01:00 »

Bon, admettons  Roulement des yeux

Ça me fait penser à :
https://www.youtube.com/watch?v=wi7FTnxC78w

 Grimaçant

Mort de rire !!!  Grimaçant

Je vais voir ça ! Mais sérieusement, en testant la moto ce soir, j'ai pu constater qu'en gardant le CDI dans la main, la moto ratatouillais quasiment pas. Par contre posé sur la moto, ca ratatouillait de nouveau par moment. Comme si les vibrations faisaient déconner l'ensemble. Je vais regarder ça de plus près.

Sinon, pour la 125, le niveau de cuve était ok. Alors j'ai ouvert la cuve et....

https://drive.google.com/open?id=0B81Kkj2tzvZLQXp5QnF3RWg1WGs

...je n'ai pas d'autre explication !  Grimaçant

J'avais peur de trop serrer et foirer le pas de vis. Je savais qu'une TW vibrait, mais là c'est digne d'une Harley !  Roulement des yeux

Journalisée

Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2128


Trafic de LEDs


Voir le profil
« Répondre #35 le: Dim. 26 Mars 2017, 22:49:26 »


Je vais voir ça ! Mais sérieusement, en testant la moto ce soir, j'ai pu constater qu'en gardant le CDI dans la main, la moto ratatouillais quasiment pas. Par contre posé sur la moto, ca ratatouillait de nouveau par moment. Comme si les vibrations faisaient déconner l'ensemble. Je vais regarder ça de plus près.


Débranche le connecteur et nettoie les contacts (papier de verre)


Sinon, pour la 125, le niveau de cuve était ok. Alors j'ai ouvert la cuve et....

https://drive.google.com/open?id=0B81Kkj2tzvZLQXp5QnF3RWg1WGs

...je n'ai pas d'autre explication !  Grimaçant

J'avais peur de trop serrer et foirer le pas de vis. Je savais qu'une TW vibrait, mais là c'est digne d'une Harley !  Roulement des yeux


C'est vrai, j'avais pas pensé à ça !
Faut reconnaitre que c'était pas facile à deviner  Grimaçant

Il est temps d'aller te reposer, mais laisse la lumière de l'atelier éclairée, préférant l'obscurité, elles finiront bien par s'en aller  Grimaçant
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
kerone83
Cylindre d'Argent
***
Hors ligne Hors ligne

Localisation: le pradet
Messages: 235


Voir le profil
« Répondre #36 le: Lun. 27 Mars 2017, 14:00:32 »

Le probleme est reglé sur ta 125 ,alors ..?  Sinon pour la tw 200 , regarde ton contacteur de bequille quand meme , car si je me souvient , le cablage  passe par le CDI ... Clin d'oeil
Journalisée
totof71
Cylindre de Bronze
**
Hors ligne Hors ligne

Localisation: Gien
Messages: 60


Voir le profil
« Répondre #37 le: Ven. 31 Mars 2017, 22:11:24 »

Salut voisin,
as tu reussi à régler ton pb ? Faut prévenir quand tu viens te promener sur Gien...et évites le plein a auchan, perso cela m'a pourri le reservoir et j'avais un peu les mêmes symptômes que toi, resultat : un demi verre d'eau au fond du réservoir. Depuis, je fais le plein a la total access et plus de pb.
Christophe
Journalisée
TWin
Modérateur
Addict
*****
Hors ligne Hors ligne

Localisation: Argent sur Sauldre
Messages: 2933


TW125 "Red Spark" - TW200 "Butag'"


Voir le profil WWW
« Répondre #38 le: Dim. 02 Avril 2017, 14:56:20 »

Je n'en viens pas à bout  Fâché
Et comme je n'ai pas trop le moral en ce moment, j'en pleurerais !  Pleurs

Voici ce que la 200 me fait ! Ce sont surtout les explosions et les flammes dans le pot !
https://drive.google.com/open?id=0B81Kkj2tzvZLWmFlcVhUb3hiT0E

Alors je me suis quand même posé une question.
Vu que ce problème est survenu en duo avec mon fils juste en redémarrant, est ce que la chaine de distribution n'aurait pas sauté d'une dent ?

Voici ce que je trouve comme positionnement pour l'allumage :

https://drive.google.com/open?id=0B81Kkj2tzvZLUFZuMjlwemp2bk0
https://drive.google.com/open?id=0B81Kkj2tzvZLbUJ2bF9MVVVsU2s

Et là c'est normalement le positionnement PMH. Ceci dit il y a deux traits et je ne sais pas exactement comment les mettre devant le regard. Le manuels montrent un tout autre symbole sur le rotor.
https://drive.google.com/open?id=0B81Kkj2tzvZLWDh4dG5wYWJJLUE
https://drive.google.com/open?id=0B81Kkj2tzvZLRlZSNnVKUmdxSGc
https://drive.google.com/open?id=0B81Kkj2tzvZLOTN4enExcXkxb1U

Tout ça ne semble pas très bien aligné.
Pensez-vous que ça peut être lié ?

Journalisée

pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3109


tw200


Voir le profil
« Répondre #39 le: Dim. 02 Avril 2017, 18:53:29 »

C est vachement dur de donner un avis.. en revanche je sais que j ai pas un alignement parfait entre la marque au rotor et celle de l AAC, impossible de l avoir en fait. Je pense qu il y a une marge.
J ai du mal à croire que la chaine ait sauté.
Je pense à soit un problème de carbu (le plus probable car c est suite à un plein que tu as eu un pb) soit électrique mais il y a bcp de pistes
(antiparasite, bobine, bougie: teste une autre, etc...)
Vu que la 125 tourne, tu devrais essayer un montage a l arrache du carbu de la 125 pour voir

Et si vraiment tu trouves pas, je pourrais t envoyer mon cdi pour que tu essayes avant d en racheter un
« Dernière édition: Dim. 02 Avril 2017, 19:08:35 par pierre » Journalisée

...
kerone83
Cylindre d'Argent
***
Hors ligne Hors ligne

Localisation: le pradet
Messages: 235


Voir le profil
« Répondre #40 le: Dim. 02 Avril 2017, 19:01:07 »

Moi aussi , cela me parait étonnant qu 'une chaine de distribution puisse sauter ...1 courroie , je comprendrais mieux ...
Drole d 'affaire que  tu as là ...! Reste plutot vers ton carburateur et péripheries .
Journalisée
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2128


Trafic de LEDs


Voir le profil
« Répondre #41 le: Dim. 02 Avril 2017, 21:29:38 »

+1 avec Pierre.

Sur le volant le trait tout seul c'est le repère PMH, les 2 traits reliés c'est pour le contrôle de l'avance à la lampe stroboscopique.

Avoir les 2 repères qui coïncident parfaitement suppose que la chaine et les patins ne s'usent pas, donc au vu de tes photos, la chaine n'a pas sauté d'un cran.

Commence par la bougie. Elle date de la réfection ?
Eventuellement, compte-tenu de la particularité de ton moteur essaie l'indice supérieur (ex : si tu as d'origine une DR8EA teste avec une DR9EA)
J'ai mis les références de la 125, car je ne connais pas celles de la 200
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
T2vv
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 9596



Voir le profil WWW
« Répondre #42 le: Lun. 03 Avril 2017, 17:51:06 »

Tu peux nous dire ce que tu as fait depuis le début? Que l'on puisse checker etne pas te faire perdre ton temps en te repetant toujours la même chose?
 Sourire
« Dernière édition: Lun. 03 Avril 2017, 22:17:33 par T2vv » Journalisée

Faustine
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 4259


TW 200


Voir le profil
« Répondre #43 le: Mar. 04 Avril 2017, 22:46:17 »

As-tu vérifié ce que t'indiquait Stéphane ? Il trouvait que ça ressemblait aux symptômes d'une panne que j'ai eu, il me semble.
Journalisée

"Un conducteur dangereux, c'est celui qui vous dépasse malgré tous vos efforts pour l'en empêcher..."
TWin
Modérateur
Addict
*****
Hors ligne Hors ligne

Localisation: Argent sur Sauldre
Messages: 2933


TW125 "Red Spark" - TW200 "Butag'"


Voir le profil WWW
« Répondre #44 le: Jeu. 06 Avril 2017, 23:24:06 »

Tu peux nous dire ce que tu as fait depuis le début? Que l'on puisse checker etne pas te faire perdre ton temps en te repetant toujours la même chose?
 Sourire

- Changer d'essence
- Nettoyer carbu (sauf la partie sur le coté qui abrite probablement une ventouse. Je n'ai pas osé y toucher)
- Contrôle du réglage de jeu de soupape
- démontage et nettoyage de la ligne d'échappement
- filtre à air
- inspection des manchons boite à air et pipe d'admission
- bougie Iridium neuve

Citation de: Namna
Sur le volant le trait tout seul c'est le repère PMH,

Comme tu peux le voir sur les photos, je n'ai pas qu'un seul trait tout seul.
J'ai 2 trait reliés pour le contrôle de l'avance et j'ai 2 traits parallèles.

Je vais tenter de redémonter le carbu entièrement en essayant de ne pas l'abimer. Je ne sais pas ce que je vais trouver derrière la plaque ronde sur le coté droit du carbu.


Journalisée

Pages: 1 2 [3] 4 5 ... 11   Haut de page
  Imprimer  
 
Aller à:  


;