Pages: 1 2 3 [4] 5 6 ... 11   Bas de page
  Imprimer  
Auteur Fil de discussion: TW 200 qui broute, pétarade, s'étouffe et fait des flammes.  (Lu 7114 fois)
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3132


tw200


Voir le profil
« Répondre #45 le: Ven. 07 Avril 2017, 10:36:47 »

monte le carbu de la 125 pour voir.
surtout qu'a force de démonter le carbu de 200 tu risques d’endommager les joints...
Journalisée

...
kerone83
Cylindre d'Argent
***
Hors ligne Hors ligne

Localisation: le pradet
Messages: 245


Voir le profil
« Répondre #46 le: Ven. 07 Avril 2017, 11:28:24 »

Derrière ta plaque ronde , il y a 1 membrane,  il me semble et perso  , j 'y ai jamais touché ... Par contre lorsque tu vas redémonter ton carbu Grimaçant Grimaçant , regarde bien au niveau de ton pointeau , de son logement et vois le joint conique ... J ' avais eu des souçis a ce niveau là .  A voir aussi la vis de richesse ..Bref , 1 nouveau nettoyage complet de ton carbu et a mon avis tu seras pas loin de la vérité .. Bon week end !! Sourire
Journalisée
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2131


Trafic de LEDs


Voir le profil
« Répondre #47 le: Ven. 07 Avril 2017, 13:26:26 »

Comme tu peux le voir sur les photos, je n'ai pas qu'un seul trait tout seul.
J'ai 2 trait reliés pour le contrôle de l'avance et j'ai 2 traits parallèles.

OK, les 200 n'ont pas le même volant que les 125  Fâché

Mais c'est pas grave, enlève ta bougie et enfile un tournevis dans le trou pour trouver le VRAI PMH. Et là contrôle avec le repère sur le pignon d'AAC que la chaine n'a pas sauté d'un cran.  Sourire

Je récapépète, mais as-tu essayé une bougie plus froide ?
(Ma DR9EA standard va bien mieux que ma DR8EI irridium)
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
steph -_-
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: LIMEIL BREVANNES (94)
Messages: 631


TW 125 (2002)


Voir le profil
« Répondre #48 le: Sam. 08 Avril 2017, 07:04:35 »

Tu as de joint une photo pour l'alignement des témoins de PMH sur les 200.




As tu vérifié tes fils des bobines d'allumage ?
Journalisée

Steph -_-

« Deviens plus fort en affrontant plus fort que toi. »
Emmanuel Lasker, 1899 (champion du monde d'échecs)
TWin
Modérateur
Addict
*****
Hors ligne Hors ligne

Localisation: Argent sur Sauldre
Messages: 2933


TW125 "Red Spark" - TW200 "Butag'"


Voir le profil WWW
« Répondre #49 le: Mer. 12 Avril 2017, 19:19:12 »

- Changer d'essence
- Nettoyer carbu (sauf la partie sur le coté qui abrite probablement une ventouse. Je n'ai pas osé y toucher)
- Contrôle du réglage de jeu de soupape
- démontage et nettoyage de la ligne d'échappement
- filtre à air
- inspection des manchons boite à air et pipe d'admission
- bougie Iridium neuve
- réaligné le calage
- tendu un peu plus la chaine de distribution
- redémonté et re-re- néttoyé le carbu, y compris la membrane.

J'ai réessayé, toujours pareil. En fait elle se met à cafouiller et à pétarader:
- 1ère : très peu
- 2ème aux alentours de 30 Kmh
- 3ème  à partir de 50 Kmh
- 4ème  à partir de 70 Kmh
- 5ème  à partir de 80 Kmh
 
Citation
Commence par la bougie. Elle date de la réfection ?
Eventuellement, compte-tenu de la particularité de ton moteur essaie l'indice supérieur (ex : si tu as d'origine une DR8EA teste avec une DR9EA)

J'ai toujours utilisé la DR8EA ou DR8EIX sur les deux bécanes. Et ça n'explique pas la soudaineté de la chose. Je rappelle que c'est en redémarrant après m'être arrête moteur tournant. C'est comme si en redémarrant à un feu rouge, la moto se mettait à bafouiller.
D'ailleurs, visiblement ça ne vient pas de l'essence, car j'ai changé d'essence aussi.

Faut-il songer à déculasser ? (soupapes...)
Faut il songer à revoir la segmentation ?


« Dernière édition: Mer. 12 Avril 2017, 19:20:51 par TWin » Journalisée

steph -_-
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: LIMEIL BREVANNES (94)
Messages: 631


TW 125 (2002)


Voir le profil
« Répondre #50 le: Mer. 12 Avril 2017, 20:06:29 »

As tu regardé les fils qui sont dans carter d'allumage.Les 3 fils blancs et les 2 autres.

Ne lâche rien, tu vas y arriver.

Bon courage.
Journalisée

Steph -_-

« Deviens plus fort en affrontant plus fort que toi. »
Emmanuel Lasker, 1899 (champion du monde d'échecs)
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2131


Trafic de LEDs


Voir le profil
« Répondre #51 le: Mer. 12 Avril 2017, 20:48:21 »

- Nettoyer carbu (sauf la partie sur le coté qui abrite probablement une ventouse. Je n'ai pas osé y toucher)

Faut-il songer à déculasser ? (soupapes...)
Faut il songer à revoir la segmentation ?

Tu as la chance d'en avoir 2 !
Comme t'a dit Pierre, essaie d'abord le carbu de l'autre  Clin d'oeil

Ou alors, essaie de vaincre ta peur et ouvre la partie sur le coté, rien que pour vouar  Grimaçant
Derrière il y a cela :
http://www.cmsnl.com/yamaha-tw200e-1989-3ly1-france-293ly-351f1_model37758/diaphragm-set-1_5y11490a00/#.WO59wIVmhQ4

et la traduction du texte :
Citation
Ce diaphragme, lorsqu'il est vieux et usé, est généralement dégradé, fendu et avec un ressort faible et une action de plongeur - c'est beaucoup plus facile (et si le temps est de l'argent, moins cher aussi!) Pour compléter votre carburateur restauré avec ce tout nouveau OE de qualité.
« Dernière édition: Mer. 12 Avril 2017, 21:33:20 par Namna » Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
T2vv
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 9596



Voir le profil WWW
« Répondre #52 le: Mer. 12 Avril 2017, 23:00:49 »

 Pas mieux que les autre mets le carbu de l'etincelle rouge... surtout si c'est un carbu de T1. La membrane est est peut etre devenue poreuse, ou abîmée.

Au redemarrage de Cosmo la membrane abîmée m'avait contraint a changer de carbu pour mettre celui de ma vieille mule.

Si ce n'est pas ca je doit pouvoir te trouver des adresses de marabout...


Journalisée

TWin
Modérateur
Addict
*****
Hors ligne Hors ligne

Localisation: Argent sur Sauldre
Messages: 2933


TW125 "Red Spark" - TW200 "Butag'"


Voir le profil WWW
« Répondre #53 le: Mer. 12 Avril 2017, 23:54:31 »

Ou alors, essaie de vaincre ta peur et ouvre la partie sur le coté, rien que pour vouaGrimaçant
Derrière il y a cela :
http://www.cmsnl.com/yamaha-tw200e-1989-3ly1-france-293ly-351f1_model37758/diaphragm-set-1_5y11490a00/#.WO59wIVmhQ4

...
- redémonté et re-re- néttoyé le carbu, y compris la membrane.

Donc c'est fait, sauf que les plus petites pièces ne sont pas sortis de leur logement.
Le diaphragme quant à lui n'avait pas l'air spécialement endommagé.

Donc prochaine étape pour moi :
- tenter de monter le carbu de Red Spark sur Butagaz. Je vais accélérer sur la rouge pour faire tourner la bleue !  Grimaçant
- les fils dans le carter d'allumage

Journalisée

pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3132


tw200


Voir le profil
« Répondre #54 le: Jeu. 13 Avril 2017, 07:58:49 »

- tenter de monter le carbu de Red Spark sur Butagaz. Je vais accélérer sur la rouge pour faire tourner la bleue !  Grimaçant
Et tu nous referas une vidéo!! Grimaçant
(Sinon t as deux vis à desserrer pour enlever la poignée d accel.... Roulement des yeux)
Pour le carbu de 200, au besoin j en ai 1 pour pieces détachées
« Dernière édition: Jeu. 13 Avril 2017, 08:01:48 par pierre » Journalisée

...
T2vv
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 9596



Voir le profil WWW
« Répondre #55 le: Jeu. 13 Avril 2017, 12:18:45 »

Et tu nous referas une vidéo!! Grimaçant
(Sinon t as deux vis à desserrer pour enlever la poignée d accel.... Roulement des yeux)
Pour le carbu de 200, au besoin j en ai 1 pour pieces détachées

C'est pas la poignée le soucis c'est de repasser le câble! Grimaçant
Journalisée

topgun
Tout nouveau
*
Hors ligne Hors ligne

Localisation: ROYAN 17200
Messages: 16



Voir le profil
« Répondre #56 le: Jeu. 13 Avril 2017, 14:09:09 »


J'ai réessayé, toujours pareil. En fait elle se met à cafouiller et à pétarader:
- 1ère : très peu
- 2ème aux alentours de 30 Kmh
- 3ème  à partir de 50 Kmh
- 4ème  à partir de 70 Kmh
- 5ème  à partir de 80 Kmh

je mets mon petit grain de sel car j'avais les mêmes symptomes sur mon SL 125 et en fait c'était le carbu qui n'était pas le bon pour le type de moteur que j'avais ( c'etait une SL avec un moteur de 125 S3 et un carbu de SL). En fait les gicleurs et le réglage de hauteur de cuve ne convenait pas au moteur, et à bas régime ou au ralenti ça allait, mais dès qu'on montait dans les tours en roulant ça ratatouillait comme pour ton tw. Bon c'est juste une piste mais ton histoire est quand même "zarbi" ...
Journalisée
topgun
Tout nouveau
*
Hors ligne Hors ligne

Localisation: ROYAN 17200
Messages: 16



Voir le profil
« Répondre #57 le: Jeu. 13 Avril 2017, 18:47:48 »

... et tu as vérifié la bobine d'allumage, le fil qui va de la bobine à la bougie et l'antiparasite Huh Je sais ça fait un peu neuneu  Souriant ce que je dis mais on sait jamais ....
Journalisée
TWin
Modérateur
Addict
*****
Hors ligne Hors ligne

Localisation: Argent sur Sauldre
Messages: 2933


TW125 "Red Spark" - TW200 "Butag'"


Voir le profil WWW
« Répondre #58 le: Sam. 15 Avril 2017, 14:41:35 »

Et tu nous referas une vidéo!! Grimaçant
(Sinon t as deux vis à desserrer pour enlever la poignée d accel.... Roulement des yeux)
Pour le carbu de 200, au besoin j en ai 1 pour pieces détachées

Bon ben j'ai fait le test avec les motos côte à côte. C'était plutôt rigolo. Malheureusement la vidéo a complètement foiré.

Toujours est-il que la 200 avec le carbu de 125 à pété des flammes de la même manière voir plus. Donc la piste du carbu est définitivement à mettre de coté.

Bref, je suis désespéré. J'en suis à me demander si je dois déculasser, voire refaire la segmentation.

Si quelqu'un peut me fournir un CDI de 200 en rabe, je suis preneur pour faire des tests



Journalisée

twnico
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #59 le: Sam. 15 Avril 2017, 15:47:34 »

Hello

J'ai eu des problème élec quand j'ai remonté mon TW en fin de prépa. Je me suis fait de grosses frayeurs en pensant notamment que mon CDI était mort. Si je peux te donner un conseil, c'est de prendre le manuel d'atelier du TW, il y a une procédure de "debug" du circuit électrique qui te permet de tester chaque élément du circuit d'allumage comme il se doit pour tirer tes conclusions. Parfois ça tient à pas grand chose... Clin d'oeil

Sinon vu ton problème j'ai du mal de croire que ce soit la segmentation. As-tu vérifié le jeu des soupapes ? Si t'as moyen de tester la compression du cylindre, tu seras fixé sur l'état de ta segmentation.
Journalisée
Pages: 1 2 3 [4] 5 6 ... 11   Haut de page
  Imprimer  
 
Aller à:  


;