Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Pétarade à mi-haut régime  (Lu 629 fois)
olivier35
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« le: Ven. 09 Juin 2017, 15:02:12 »

Salut à tous
le TW avance pour le remontage après pas mal de transformation
- filtre à air cone
- ligne échappement maison avec cartouche
- batterie solise... etc...
Suite à ça impossible de la faire tourner correctement...
Elle pétarade à mi-haut régime.
Le gicleur a été augmenté pour palier à l'arrivée plus importante d'air mais retour à l'origine car pas mieux.
L'étincelle à la bougie était pas terrible à cause d'un neiman défectueux, avec celui d'origine c'est mieux mais je la trouve faiblarde quand même.
Est ce que le problème pourrait venir de là selon vous?
la bougie reste noire sèche donc trop riche? mais est ce que ça peut venir d'un allumage défectueux qui brulerait mal le mélange qui arrive...
Le carbu a été nettoyé, testé hauteur d'aiguille différentes.

merci si vous avez des pistes, des choses que j'aurai oublié...


« Dernière édition: Ven. 09 Juin 2017, 15:56:41 par olivier35 » Journalisée
olivier35
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #1 le: Ven. 09 Juin 2017, 17:35:10 »

Je continue de chercher, donc j'ai démonté mon carter d'allumage pour être sur de ne rien avoir coincé et testé la bobine d'allumage qui affiche bien une résistance.
Du coup je voulais regarder mon calage d'allumage, distribution, soupapes.
J'ai trois repères sur le volant quand je le fais tourner, lequel doit être aligné avec la poulie d'AAC?
Journalisée
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2133


Trafic de LEDs


Voir le profil
« Répondre #2 le: Ven. 09 Juin 2017, 18:33:31 »

Bonjour,
C'est quoi comme moto ? 125, 200, type 1 ou 2
Le problème est apparu après modifs, c'est bien ça ? avant ça marchait bien ?
Les pétarades sont uniquement à l'accélération ou aussi à la décélération ?
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
olivier35
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #3 le: Ven. 09 Juin 2017, 18:46:17 »

Bonjour Namna
c'est un 125 de 99
oui c'est apparu après modification.
je dirai juste à l'accélération même s'il ne prend pas les tours je ne peux pas te dire si à la décélération ça le fait.
j'ai abimé certains fils du faisceau (oui boulet...) dont un bleu-rouge qui va au CDI d'après le schéma, il est désormais isolé mais j'hésite à le couper pour lui remettre une cosse.
le contacteur de béquille a été shunté.
Journalisée
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2133


Trafic de LEDs


Voir le profil
« Répondre #4 le: Ven. 09 Juin 2017, 19:17:54 »

125 de 99 = Type 1

Si elle marchait bien avant, j'élimine l'allumage.
Mettre quand même une bougie neuve, l'actuelle a peut-être été encrassée par le mélange trop riche.

Pour info sur 125 le repère PMH sur le volant c'est le trait tout seul. Les 2 autres (reliés par un trait horizontal) servent au contrôle de l'avance.

J'élimine aussi l'étanchéité des soupapes.

Reste donc la carburation :
- Vérifier l'étanchéité de la pipe. Avec les années le caoutchouc durcit, craquèle, le joint torique contre la culasse ne fait plus étanchéité …
- La modif du pot et du filtre ne nécessite pas un changement de gicleur.
Régler la vis de richesse déserrée de 2 à 2,5 tours.
Hauteur de l'aiguille sur le cran du milieu, (personnellement je rajoute une rondelle de 3 sous le clips, ce qui a pour effet de relever l'aiguille d'un demi cran).
- Certains ont aussi déjà eu des problèmes avec des filtres à air coniques plus ou moins bien adaptés … Donc pourquoi pas refaire un essai en l'ôtant …
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
olivier35
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #5 le: Ven. 09 Juin 2017, 19:41:22 »

J'ai testé avec l'ancienne et la neuve = idem.
merci pour le repère et donc quand j'aligne celui du volant je suis pas pile poil en face sur l'autre, légèrement plus a droite, une demie dent...
Pour ce qui est de l'étincelle elle ne devrait pas être plus franche?
ah oui autre chose le fil de masse qui part du moteur pour se brancher et repart sur le faisceau avait était arraché de la grosse cosse de batterie, j'ai remis une cosse ronde neuve, aucune incidence?

j'avais essayé sans le filtre et problème identique
Journalisée
olivier35
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #6 le: Ven. 09 Juin 2017, 20:20:39 »

Bon j'ai fait un autre montage de filtre à air avec la pipe de la boite à air d'origine et un filtre conique dessus plus gros que le précédent...
bah ça tourne, elle prend les tours mais creuse en bas, je vais essayer le réglage du carbu plus pointu demain car sinon mes voisins vont me mettre un coup de fusil  Roulement des yeux
la bougie est par contre sèche et se colore pas donc avant de virer au blanc trop pauvre je vais pas insister...
Merci Namna pour ton aide c'est en bonne voie Clin d'oeil
Journalisée
kerone83
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: le pradet
Messages: 257


Voir le profil
« Répondre #7 le: Ven. 09 Juin 2017, 20:42:03 »

Bienvenue olivier 35 . Je pense qu'un petit réglage vis richesse d 'air et vis ralenti serait nécéssaire ...A  voir !!! Sourire
Journalisée
olivier35
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #8 le: Ven. 09 Juin 2017, 20:55:09 »

Merci Kerone
je vais regarder ça demain. La je viens de descendre l'aiguille au cran 2, je l'avais testé dans les extremes donc peut être que revenir à l'origine suffira finalement et la boucle sera bouclée.
Verdict demain matin!
Journalisée
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2133


Trafic de LEDs


Voir le profil
« Répondre #9 le: Ven. 09 Juin 2017, 21:01:58 »

Comme sur tous les véhicules, la masse est un conducteur à part entière.
J'ai donc peut-être éliminé un peu vite les causes électriques. Il suffit d'une cosse remontée sur une partie oxydée ou repeinte et le courant passe moins bien …
Si les travaux effectués ont nécessité le démontage et le remontage de cosses ou autres contacts électriques, ce n'est certainement pas inutile de vérifier les continuités

Le décalage d'une demie dent ne peut pas être à l'origine de ce dysfonctionnement. Depuis 1999 la chaine de distribution s'est allongée un peu, le patin s'est usé ce qui provoque ce décalage. Peut-être faut-il songer à remplacer ces pièces, mais ce sera sans incidence sur le souci actuel.
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
olivier35
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #10 le: Ven. 09 Juin 2017, 22:24:19 »

en effet il y a eu de la peinture de cadre, j'ai donc remis à nu au métal sous la bobine et brossé la cosse  qui va à la masse. Une autre masse ailleurs à surveiller?

ok merci pour ces précisions
Journalisée
olivier35
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #11 le: Sam. 10 Juin 2017, 23:43:51 »

Après un retour aux réglages d'origine, aiguille, gicleur tout fonctionne correctement... va comprendre! est ce que le filtre à air chinois était la seule raison je ne sais pas trop.
Après 50km environ et démontage de la bougie voila la couleur, vous en pensez quoi?

Journalisée
kerone83
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: le pradet
Messages: 257


Voir le profil
« Répondre #12 le: Lun. 12 Juin 2017, 18:04:47 »

Elle a l 'air pas mal ta bougie ...Si ca fonctionne correctement , alors tout va bien . Sourire Par contre vérifie quand méme si tu as bien 14 volt a ta batterie moteur tournant bien sur ... Juste pour voir si ton alternateur régulateur fonctionne bien ... Vu que apparemment tu as eu des problèmes de masses déconnectées ....!  Ciao .
Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  


;