Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Problème tw 125 2002 cale  (Lu 625 fois)
ricov
Tout nouveau
*
Hors ligne Hors ligne

Messages: 3


Voir le profil
« le: Ven. 04 Mai 2018, 16:36:24 »

Bonjour,

Nouveau possesseur d'un tw de 2002, qui sort de révision de chez Yamaha et qui pourtant me pose soucis et laisse perplexe le mécano qui ne comprend pas en dépit de ses 40 ans d'expérience.

A savoir que le tw cale dès qu'elle est à fond et sans aucune reprise en 5 ème poignée de gaz à fond et au bout d'un moment elle cale. Parfois il suffit de laisser glisser un peu et elle reprend. Carbu a été vérifié et nettoyé, pas de dépression sur le réservoir ( bouchon nettoyé ), l'arrivée d'essence ok.
Je viens de me rendre compte que le phénomène est plus fréquent dès que je roule sur la position phare, en veilleuse le problème est moins fréquent. C'est pour cela que je m'oriente vers un problème électrique mais à part cela tout marche nickel ( allumage, phare etc..)

Auriez-vous une idée et m'orienter ma recherche ?

Merci
Journalisée
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2201


Trafic de LEDs


Voir le profil
« Répondre #1 le: Ven. 04 Mai 2018, 18:05:20 »

Essaies de regarder les contacts à l'intérieur du Neiman.
Un petit coup de toile émeri pour bien les nettoyer.
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
kerone83
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: le pradet
Messages: 287


Voir le profil
« Répondre #2 le: Ven. 04 Mai 2018, 20:26:01 »

Bienvenue a toi . Ton champ d 'action est assez vaste, dit moi ... Probleme carburation ou électrique ...Pas évident  !   Déja au niveau électrique , essaye de voir moteur tournant ,  a combien de volt tu es aux bornes de ta batterie et tu regardes en mettant tes phares , si tu as 1 chute importante de ta tension ...A voir .  Ta batterie est reçente ..Huh Il faut proceder par élimination .Bon courage . Sourire
Journalisée
Dom72
Tout nouveau
*
Hors ligne Hors ligne

Messages: 5


Voir le profil
« Répondre #3 le: Ven. 04 Mai 2018, 22:04:28 »

Bonsoir,

A la lecture du début de ton message j'aurais pu penser à une prise d'air au niveau de la pipe d'admission (desserrée, fissure, ...), mais en effet, cette histoire de phare éteint/allumé est étrange.

un petit nettoyage des contacts électriques ne peut que faire du bien.

Bon courage, tiens nous au courant
Journalisée
ricov
Tout nouveau
*
Hors ligne Hors ligne

Messages: 3


Voir le profil
« Répondre #4 le: Sam. 05 Mai 2018, 16:45:14 »

Bonjour,

Merci à vous pour l'ensemble des réponses. J'avoue que j'étais comme vous et penchais pour une batterie malade mais après mesure ça ne semble pas le cas:
sans contact => 12.96V
avec contact => 12.50V ; avec veilleuse et phare on avoisine les 12,20 V
démarreur => chute à 10 et stabilise ensuite vers 14,40V avec veilleuse et phare on est à 14.30 avec légère accélération ce qui me parait correct.
Une petite question  subsidiaire quand on bascule en phare la veilleuse reste allumée également, est-ce normal ?

J'ai également vérifié et nettoyé l'ensemble des connecteurs, rien de flagrants, juste un peu de gris sur la borne + de la batterie mais rien de méchant.

Namna tu parles de vérifier les contacteurs à l'intérieur du neiman, le bloque se démonte ou tu parlais de la fiche qui prolonge le câble du neiman ?

Je vais refaire des tests mais ce qui est énervant c'est que le problème est plus flagrant lorsque je roule avec le phare et uniquement lorsque je "pousse" la machine ( 90-95 en 5 ème). J'avoue ne pas comprendre et ne pense pas que le carbu soit en cause.

En tout cas merci et si vous avez une idée lumineuse je suis preneur.
Journalisée
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2201


Trafic de LEDs


Voir le profil
« Répondre #5 le: Sam. 05 Mai 2018, 17:12:14 »

Namna tu parles de vérifier les contacteurs à l'intérieur du neiman, le bloque se démonte ou tu parlais de la fiche qui prolonge le câble du neiman ?

Je parle des contacts à l’intérieur du bloc Neiman.
Il faut déposer le phare, puis le Neiman complet fixé sur le té de fourche par 2 vis BTR.
Ensuite, ouvrir le Neiman (il doit y avoir 2 vis, je ne me rappelle plus bien) mais cela ne présente aucune difficulté.
A l’intérieur ce sont 2 interrupteurs séparés. Le premier coupe le + batterie, le second met à la masse le CDI. C’est celui-ci qui était en cause dans mon cas. J’ai eu le même problème en 2011 sur une TW achetée neuve en 2000. C’est la panne la plus difficile à trouver que j’ai eu, car les coupures sont aléatoires. Un petit coup de toile émeri sur les contacts et c’est reparti pour 10 ans.

Une petite question  subsidiaire quand on bascule en phare la veilleuse reste allumée également, est-ce normal ?

Oui.
« Dernière édition: Sam. 05 Mai 2018, 17:15:18 par Namna » Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
sweetmercy
Tout nouveau
*
Hors ligne Hors ligne

Messages: 14


Voir le profil
« Répondre #6 le: Dim. 06 Mai 2018, 19:43:58 »

As tu essayé de rouler à fond (ou presque) de 3e ou de 4e ?
Journalisée
ricov
Tout nouveau
*
Hors ligne Hors ligne

Messages: 3


Voir le profil
« Répondre #7 le: Lun. 07 Mai 2018, 10:49:43 »

Ok je vais m'atteler au démontage du neiman et vérifier cela.

Oui j'ai déjà poussé sur 3e et 4e voir assez fréquent en côte car en 5 ça traîne un peu et c'est limite dangereux.
Mais le problème est surtout présent en fond de cinquième et au bout d'un certain temps pas de suite. Et le pire est que j'ai pu faire 200 km en veilleuse sans aucun soucis elle marche du tonnerre et dès que roule avec le phare au bout de 20 km elle déconne Huh
De plus les trajets sont les mêmes ( domicile /travail).

Je continue mes recherches sur le neiman et l’électrique et j'en profiterai pour vérifier qu'il n'y a pas de dépot dans le fond du réservoir et vérifier le robinet d'essence.

Encore merci pour la réactivité un grand bravo à ce forum.
Journalisée
kerone83
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: le pradet
Messages: 287


Voir le profil
« Répondre #8 le: Mer. 16 Mai 2018, 13:43:40 »

Tu as essayé de débranché ton phare  et faire 1 test ....? Huh Indéci
Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  


;