Pages: 1 [2] 3  Toutes   Bas de page
  Imprimer  
Auteur Fil de discussion: [HELP] TW125 - Que se passe-t-il ? :O  (Lu 3046 fois)
Zoukora
Tout nouveau
*
Hors ligne Hors ligne

Messages: 16


Voir le profil
« Répondre #15 le: Lun. 18 Juin 2018, 13:07:58 »

Bonjour à tous !

J’ai donc remonté mon carburateur tout beau, tout propre. Mais malgré cela, ma TW125 ne veut plus démarrer.  Lors de mes tentatives de démarrage, j’ai remarqué qu’elle ne pissait plus l’essence depuis la cuve.. bon signe, non ? Cela voudrait dire que les flotteurs et le pointeau font bien leur boulot. Je commence à mettre le problème de carbu’ de côté…  Indéci

J’ai donc de gros soupçons à vis-à-vis de l’allumage… J’ai de nouveau testé l’étincelle de la bougie (avec l’ancienne et une nouvelle) et c’est pas fameux… L’étincelle semble très faible.. Problème de bobine ? Mais je n’ai pas de repère pour avoir une idée.  Huh


J’ai fait une vidéo de l’étincelle de ma bougie, pourriez-vous me donner votre point de vue là-dessus ? L’étincelle vous semble-t-elle suffisante ?
 

https://youtu.be/kGkIHmzUiEk


J’attends vos avis de pro’   Grimaçant
Journalisée
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2206


Trafic de LEDs


Voir le profil
« Répondre #16 le: Lun. 18 Juin 2018, 18:13:34 »

On l'a dit et répété : Relever la béquille  Cool
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3363


tw200


Voir le profil
« Répondre #17 le: Lun. 18 Juin 2018, 19:39:04 »

Pour moi tout va bien à la bougie
Journalisée

...
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2206


Trafic de LEDs


Voir le profil
« Répondre #18 le: Lun. 18 Juin 2018, 21:46:35 »

Pour moi tout va bien à la bougie

Pas pour moi  Cool
On voit bien l'étincelle à chaque coup de démarreur au début et à la fin, mais rien pendant.
Si Zoukora veut bien refaire la même vidéo en relevant la béquille, on devrait voir des étincelles pendant toute la durée du fonctionnement du démarreur.

http://www.bigwheels.fr/forum/index.php?topic=4663.msg74112#msg74112
Je viens de voir que le lien vers le schéma n'est plus valide (imagehack bidule), je vais voir si je le retrouve sur mon ordi.

http://www.bigwheels.fr/forum/index.php?topic=4881.msg83623#msg83623
« Dernière édition: Lun. 18 Juin 2018, 21:50:22 par Namna » Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3363


tw200


Voir le profil
« Répondre #19 le: Mar. 19 Juin 2018, 18:06:11 »

Pas pour moi  Cool
Je m incline alors...
Journalisée

...
Zoukora
Tout nouveau
*
Hors ligne Hors ligne

Messages: 16


Voir le profil
« Répondre #20 le: Mer. 20 Juin 2018, 07:38:32 »

D'accord d'accord, je vais refaire le test alors ;-)
Journalisée
Zoukora
Tout nouveau
*
Hors ligne Hors ligne

Messages: 16


Voir le profil
« Répondre #21 le: Mer. 01 Août 2018, 14:56:46 »

je viens aux nouvelles.. Sourire

Le problème a finalement été identifié et solutionné !

Il s'agissait du pointeau du carbu' qui était mort (usé)... Depuis la remise d'un nouveau, elle tourne parfaitement !  Comme quoi... Pour ma part, il était impossible d'identifier un pointeau HS à l’œil nu..


Elle tourne tout de même encore un peu bas, faudra que je peaufine le réglage du ralenti. Elle démarre assez difficilement lorsqu'elle est sur la béquille. Et en effet, lorsqu'elle est droite, elle semble prendre bien mieux !

Je dois encore remplacer les plaquettes avant + nouveau liquide de frein. Puis je commence la partie plus esthétique: Nettoyage, traiter la rouille, quelques retouche de couleurs, nouveau stickers, guidon,...  Grimaçant  

Je pensais aussi à une petite modification de la boite à air. Vous en pensez quoi ?  Tire la langue

Ca fait tellement plaisir de l'entendre enfin tourner !  Souriant Merci à tous pour vos précieux avis/conseils. Souriant
    
« Dernière édition: Mer. 01 Août 2018, 15:25:15 par Zoukora » Journalisée
kerone83
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: le pradet
Messages: 287


Voir le profil
« Répondre #22 le: Mer. 01 Août 2018, 15:10:35 »

Tant mieux . Concernant la boite a air , la mienne est comme a l ' origine .Je ne suis pas certain d ' une grosse différence mais bon ...A voir . Je suis du midi , 1 peu de mal a me lancer ! haha Sourire Sourire
Journalisée
Zoukora
Tout nouveau
*
Hors ligne Hors ligne

Messages: 16


Voir le profil
« Répondre #23 le: Mar. 28 Août 2018, 10:41:42 »

Bon... c'était trop beau, le problème revient...  Triste

Donc, après le remplacement du pointeau, la bécane tournait parfaitement et démarrait au quart de tour ! J'ai pu rouler avec quelques fois et faire +/- 50 km et aucun problème !

Et puis le drame... Je la démarre (elle prend instantanément), tourne 15 secondes sans problème puis se coupe.  Et depuis, impossible de la redémarrer !  Lèvres scellées

Le moteur ne se lance absolument pas,.. L'essence ne coule pas du trop plein de la cuve non plus...  Tout en essayant, de démarrer j'ai tapoté sur le carburateur, j'ai cru entendre le moteur qui démarrait .... (ça ne l'a fait qu'une fois). On dirait que l'essence n'arrive pas au moteur... j'en viens donc a soupçonner les flotteurs.. sans certitude.  Lèvres scellées

C'est une belle misère ce carburateur  en tout cas ! Moi qui croyait cela costaud et fiable !

J'hésite du coup à commander celui ci :

https://www.ebay.fr/itm/Carburetor-Carb-For-Motorcycle-YAMAHA-TTR125-TTR-125-VM24-2000-2004-2001-2002-03/323184059549?hash=item4b3f45649d:g:DyAAAOSwnVZayc5R
Journalisée
Zoukora
Tout nouveau
*
Hors ligne Hors ligne

Messages: 16


Voir le profil
« Répondre #24 le: Mer. 29 Août 2018, 07:48:57 »

Il y a t il un filtre à essence sur nos TW ? Je n'ai pas souvenir d'en avoir vu un...  Huh


Malgré mon nettoyage rapide quand j'ai eu la moto, des crasses du reversoir pourrait avoir encore bouché le carbu. Je vais procéder à un nouveau nettoyage du carbu, robinet..  Embarrassé
Journalisée
Zoukora
Tout nouveau
*
Hors ligne Hors ligne

Messages: 16


Voir le profil
« Répondre #25 le: Jeu. 30 Août 2018, 11:09:13 »

Bon, voici où j'en suis. J'ai procédé à plusieurs choses hier :

- Vidange du réservoir d'essence (via un entonnoir avec filtre) : Aucune crasse !


- Démontage et nettoyage du robinet. Les filtres ne sont pas du tout bouchés et tout à l'air de fonctionner parfaitement.


- Démontage du carbu': aucun dépot, ni de crasse. J'ai cependant, remarqué quelque chose...

Lorsque je fais remonter les flotteurs avec mes doigts, 1 fois 5, ils se bloquent et ne remontent qu'à moitié ! J'ai alors joué avec plusieurs fois et j'ai très légèrement plié la patte (entre les flotteurs et le pointeau). Après, ils semblaient ne plus se bloquer ! J'ai fait aller les flotteurs une bonne vingtaines de fois et là R.A.S. !

Après avoir tout remonté, j'ai tenté de démarrer la bête.... Toujours rien, pas une pétarade, rien ! L'essence a commencé à couler par le tuyau du trop plein...  Huh

Je précise que la batterie est bien rechargée, le robinet est bien ouvert, je suis au point mort, la béquille est relevée et ma bougie est neuve !  Tire la langue


La bougie justement, après mes quelques tentatives de démarrage, elle était toute noir (je l'ai alors frotté, tout est parti) et totalement sèche ! Pas d'essence !  Pleurs


Je commence à perdre sérieusement espoir... Les solutions qui s'offrent à moi sont : commander un carbu chinois à 30 € et tenter (mais quid des réglagles et compatibilités ? :X) ou la déposer dans un garage Yam'..

 Triste
Journalisée
Jibes
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: Ajaccio
Messages: 383

TW 125 2003


Voir le profil
« Répondre #26 le: Lun. 03 Sept. 2018, 09:48:44 »

Difficile de te répondre, tu as fait tout ce qui pouvait être fait et manifestement tu as bien un problème d'arrivée d’essence. Triste
A part refaire ou vérifier encore tout ton carbu, je ne vois rien d'autre à faire ...
Journalisée
kerone83
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: le pradet
Messages: 287


Voir le profil
« Répondre #27 le: Lun. 03 Sept. 2018, 11:04:30 »

Concernant les filtres a essence , tu en trouveras 2 au niveau de ton robinet d 'essence . Il faut le demonter . Les miens etaient morts , j 'ai remplacé le robinet . Ensuite j 'ai rajouté 1 mini filtre entre le robinet et le carbu .1 sécurité en plus ....! Clin d'oeil
Journalisée
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2206


Trafic de LEDs


Voir le profil
« Répondre #28 le: Lun. 03 Sept. 2018, 16:59:49 »

La bougie justement, après mes quelques tentatives de démarrage, elle était toute noir (je l'ai alors frotté, tout est parti) et totalement sèche ! Pas d'essence !  Pleurs

La bougie ne peut pas être noire si le moteur n'a pas tourné !
Elle était certainement déjà noire avant.

Je commence à perdre sérieusement espoir... Les solutions qui s'offrent à moi sont : commander un carbu chinois à 30 € et tenter (mais quid des réglagles et compatibilités ? :X) ou la déposer dans un garage Yam'..

 Triste


Faudrait peut-être bien contrôler avant le niveau de cuve  Roulement des yeux

Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
Zoukora
Tout nouveau
*
Hors ligne Hors ligne

Messages: 16


Voir le profil
« Répondre #29 le: Mer. 26 Sept. 2018, 13:02:20 »

Salut les copains ! Je reviens aux nouvelles...

J'ai déposé la TW dans un garage Yam', voici le diagnostic du mécano :

Le carburateur ne serait pas être le problème, il fonctionnerait bien... Le soucis viendrait de l'allumage. Des étincelles se font bien au début quand on lance le démarreur mais pas suffisamment et ça fini par ne plus en faire. Le moteur ne peut donc pas se lancer...

Plusieurs pièces pourrait en être la cause :

 La bobbine => (prix Yam 63 €)
- Le CDI => (prix Yam 310 €)
- le capteur d'allumage (dans le volant magnétique) (prix Yam 243 €)
- etc.

Le mécano ne sait pas dire quelle pièce est en cause, il faudrait les commander une à une mais sans certitude... Et pas moyen pour lui de les renvoyer par après... Cela pourrait donc s’avérer assez coûteux.  Pleurs

Une autre solution serait d'avoir sous la main une autre TW avec laquelle on pourrait tester les différentes pièces et savoir laquelle pose problème... Il veut bien s'en occuper mais encore faut il en avoir une deuxième sous la main...  Indéci

Apparemment, il pencherait plus pour le capteur dans le volant magnétique mais sans certitude.. Il est vrai que j'avais d'ailleurs du démonter le carter d'allumage afin de changer le pignon de boite de sortie, au tout début quand j'ai acheté la moto....  Roulement des yeux J'ai pourtant bien veuillé à tout bien remonter.

Voila, la situation est en stand by... Des avis, suggestions ? Je suis preneur !
« Dernière édition: Mer. 26 Sept. 2018, 13:32:26 par Zoukora » Journalisée
Pages: 1 [2] 3  Toutes   Haut de page
  Imprimer  
 
Aller à:  


;