Pages: 1 2 [3]  Toutes   Bas de page
  Imprimer  
Auteur Fil de discussion: [HELP] TW125 - Que se passe-t-il ? :O  (Lu 4319 fois)
yan
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 7496


TW 200


Voir le profil WWW
« Répondre #30 le: Jeu. 27 Sept. 2018, 08:04:43 »

Tu es dans quel coin?
Journalisée

<yan/>
Zoukora
Tout nouveau
*
Hors ligne Hors ligne

Messages: 21


Voir le profil
« Répondre #31 le: Jeu. 27 Sept. 2018, 08:11:19 »

Tu es dans quel coin?

Salut, j'habite en Belgique pas loin de Namur ( à Floreffe plus exactement et ma TW est au garage Yamaha d'Arsimont). 

Je viens de commander sur ebay un capteur d'allumage pour 25€ (ttc), elle doit arriver d'ici 1-2 semaines. J'espère vraiment que c'est ça le problème...  Triste
Journalisée
Zoukora
Tout nouveau
*
Hors ligne Hors ligne

Messages: 21


Voir le profil
« Répondre #32 le: Mer. 30 Janv. 2019, 21:17:12 »

Bonjour, je reviens vers vous concernant ma (satanée) petite TW…

Pour résumer, j’étais donc dans l’incapacité de la démarrer sans comprendre pourquoi… J’ai fini par la déposer chez Yamaha… Eux non plus, n’ont pas su réellement comprendre la source de la panne.... Donc d’après eux, le carbu’ ne semble présenter aucun problème et le capteur d’allumage a été testé : R.A.S. !  Embarrass&eacute;

Par contre, l’étincelle de la bougie n’était pas très « forte » et en maintenant quelques seconde le démarreur, Ils remarquaient qu’il n’y avait plus du tout d’étincelle…. Un problème venant de la béquille a aussi été envisagé.

J’ai alors  pu la récupérer et elle fonctionnait parfaitement. J’ai directement shunté la sécurité de la béquille pour mettre de côté ce problème.  J’ai pu rouler à peu près 150 km et effectué des dizaines de démarrage sans aucun problème.  Cool

J’ai laissé dormir ma TW une dizaine de jours et là, le drame ….  Choqu&eacute; Plus moyen de la démarrer !  Je précise que la batterie est toujours bien chargée, j’ai bien assez d’essence, j’ai joué  avec la béquille, robinet essence,…. J’ai même mis une nouvelle bougie. Même pas un petit toussotement… Rien ! Le moteur ne se lance absolument pas.  Pleurs

Je suis vraiment perdu et frustré face à cette bécane… Qlqn aurait une idée, un conseil, un truc à tester ? Je deviens fou.    Triste
Journalisée
Jibes
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: Ajaccio
Messages: 390

TW 125 2003


Voir le profil
« Répondre #33 le: Jeu. 31 Janv. 2019, 10:03:18 »

Boitier CDI  Huh
Journalisée
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3382


tw200


Voir le profil
« Répondre #34 le: Ven. 01 Févr. 2019, 06:54:30 »

 Ind&eacute;ci
Faudrait vérifier ton faisceau, puis la bobine et le cdi l un après l autre avec des pièces de rechange...
Journalisée

...
yan
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 7496


TW 200


Voir le profil WWW
« Répondre #35 le: Ven. 01 Févr. 2019, 10:24:34 »

Peut être une certaine sensibilité à l'humidité/au froid? Chez Yam elle était bien au sec/chaud, ce qui n'est peut être pas le cas chez toi...
Journalisée

<yan/>
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2226


Trafic de LEDs


Voir le profil
« Répondre #36 le: Ven. 01 Févr. 2019, 11:07:09 »

Comme dit Pierre, contrôle du circuit d'allumage y compris le faisceau, les masses etc.
Passer en revue les composants en amont du CDI (exemple contacts du neiman)
Il est possible de mettre directement le cdi à la masse pour éliminer les composants en aval.
Faire les différents tests du manuel d'atelier.
Si tout est OK, il ne restera plus que le CDI, mais vu que la panne semble être aléatoire (des jours ça marche et d'autres pas) je pense plus à un faux contact quelquepart.

« Dernière édition: Sam. 02 Févr. 2019, 09:57:50 par Namna » Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
chrisbdc
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: France
Messages: 1537



Voir le profil WWW
« Répondre #37 le: Ven. 01 Févr. 2019, 12:47:36 »

Questions cons ...
 1 -Ta batterie dit quoi?  combien de temps à t elle? , charge t elle? Voltage de cette dernière une fois chargée?

2- Voir aussi outre le neiman qui peut prendre l'eau et s oxyder, les causses de la bobine d'allumage qui ont une fâcheuse tendance à s'oxyder avec le temps. J'avais les même symptômes que toi la veille d un bwd dans les volcans d Auvergne et on avez trouvé la panne avec Nicodem par téléphone. C'était les contacts de la bobine d'allumage.

La bobine est sous le réservoir à main droite quand tu es assis sur ta selle. Ça implique donc de démonter la selle fermer le réservoir, le déconnecter du carbu et l enlever.
Donc prévoir la boite à clés qui va bien.

Tu verras un cylindre noir a droite( coté poignée gaz) sur le cadre , c'est la bobine d'allumage. Ca ressemble à ça : https://www.ebay.fr/itm/Bobines-dallumage-Yamaha-TW-200-trailway-de-1987-a-1997-/131735227905

Tu la démontes,
Un coup de papier verre sur les causse et hop.
Puis tu remontes et teste ton démarrage .

3-Contrôle aussi le neiman et nettoie le , bombe contact ou  wd40 et papier verre sur les causses.

4- Pareil ton antiparasite n'aurait il pas 1000 ans?
Quid du contact de béquille encore que je pars du principe que c'est un interupteur. Donc on off. Si t as un peu de courant qui passe, je suis pas sur que ca vienne de là mais un dégraissage ponçage léger des contacts peut pas faire de mal.

5- Quid de la bougie? Pareil n'a t elle pas mille ans, est ce la bonne bougie?

Exple personnel : Je suis allé chez daffy pour commander des bougies pour une xv125. Le gros Co***** qui tient Daffy Aubagne m'a refilé des bougies pas adaptés parce que son guide à la c** lui dit de donner ce modèle là. Or son fucking guide de france équipement est faux..... Donc à voir aussi la bougie.

Globalement si t'as besoin de rien vas chez Yam, ils sont toujours compétent pour pomper de l'oseille et  rien branler d'intelligent, J'y ai laissé des fortunes aussi .

Bon courage Grima&ccedil;ant



« Dernière édition: Ven. 01 Févr. 2019, 19:55:48 par chrisbdc » Journalisée

Les Japonnais savent faire des pots qui font du bruit!

Politiquement correct??? ca sert à quoi???
Zoukora
Tout nouveau
*
Hors ligne Hors ligne

Messages: 21


Voir le profil
« Répondre #38 le: Dim. 03 Févr. 2019, 22:57:10 »

Un grand merci pour vos réponses !!!  C'est super sympa de voir que l'on prends le temps de me répondre pour m'aider, ça fait plaisir !  Souriant

Un ancien du forum m'a contacté par email et a su mettre directement le doigt sur le problème !   Sourire

Il s'agit d'un souci au niveau du Relais de point mort ! J'ai ponté les fils qui passent par ce relais et là.... miracle !! Ma Tw a démarré au quart de tour !!!   Souriant Souriant Souriant

Il me reste encore a régler définitivement le problème mais le fait d'avoir déjà pu l'identifier est un soulagement !

Merci à tous !
Journalisée
yan
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 7496


TW 200


Voir le profil WWW
« Répondre #39 le: Lun. 04 Févr. 2019, 10:15:56 »

Si cet ancien s'appelle Christian, alors bien le bonjour à lui!
Journalisée

<yan/>
ptitroro
Tout nouveau
*
Hors ligne Hors ligne

Messages: 10



Voir le profil
« Répondre #40 le: Lun. 04 Févr. 2019, 22:36:41 »

Le démarreur tourné mais elle ce lancé pas? Ou tu n'avais absolument rien ?

Donc ta juste le relais à remplacé ?

La mienne aussi galère à démarré le matin à froid
Après toute la journée elle démarre niquel

Journalisée
Zoukora
Tout nouveau
*
Hors ligne Hors ligne

Messages: 21


Voir le profil
« Répondre #41 le: Dim. 10 Févr. 2019, 23:36:20 »

Plus précisément après quelques tests, il s'agit d'un problème au niveau de l'interrupteur de Point Mort situé dans le moteur.

Quand j'aurai du temps, je vais procéder à l'ouverture du carter gauche (volant moteur). Là je verrai si je dois le remplacer ou pas.  Je vous tiens au courant  Clin d'oeil

La pièce en question :

http://www.wemoto.be/bikes/yamaha/tw_125/00-01/picture/neutral_switch_on_engine/
Journalisée
Zoukora
Tout nouveau
*
Hors ligne Hors ligne

Messages: 21


Voir le profil
« Répondre #42 le: Dim. 10 Févr. 2019, 23:36:55 »

Si cet ancien s'appelle Christian, alors bien le bonjour à lui!

C'est bien lui !  Grima&ccedil;ant
Journalisée
tanaykwam
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: who knows?
Messages: 1759



Voir le profil
« Répondre #43 le: Mar. 12 Févr. 2019, 03:49:40 »

C'est bien lui !  Grima&ccedil;ant

Trop fort le gars! :-)
Journalisée

Spécialiste des Feux de l'Amour depuis 1993
Pages: 1 2 [3]  Toutes   Haut de page
  Imprimer  
 
Aller à:  


;