Pages: 1 [2]  Toutes   Bas de page
  Imprimer  
Auteur Fil de discussion: [HELP] TW125 - Que se passe-t-il ? :O  (Lu 1146 fois)
Zoukora
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #15 le: Lun. 18 Juin 2018, 14:07:58 »

Bonjour à tous !

J’ai donc remonté mon carburateur tout beau, tout propre. Mais malgré cela, ma TW125 ne veut plus démarrer.  Lors de mes tentatives de démarrage, j’ai remarqué qu’elle ne pissait plus l’essence depuis la cuve.. bon signe, non ? Cela voudrait dire que les flotteurs et le pointeau font bien leur boulot. Je commence à mettre le problème de carbu’ de côté…  Indéci

J’ai donc de gros soupçons à vis-à-vis de l’allumage… J’ai de nouveau testé l’étincelle de la bougie (avec l’ancienne et une nouvelle) et c’est pas fameux… L’étincelle semble très faible.. Problème de bobine ? Mais je n’ai pas de repère pour avoir une idée.  Huh


J’ai fait une vidéo de l’étincelle de ma bougie, pourriez-vous me donner votre point de vue là-dessus ? L’étincelle vous semble-t-elle suffisante ?
 

https://youtu.be/kGkIHmzUiEk


J’attends vos avis de pro’   Grimaçant
Journalisée
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2187


Trafic de LEDs


Voir le profil
« Répondre #16 le: Lun. 18 Juin 2018, 19:13:34 »

On l'a dit et répété : Relever la béquille  Cool
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3312


tw200


Voir le profil
« Répondre #17 le: Lun. 18 Juin 2018, 20:39:04 »

Pour moi tout va bien à la bougie
Journalisée

...
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2187


Trafic de LEDs


Voir le profil
« Répondre #18 le: Lun. 18 Juin 2018, 22:46:35 »

Pour moi tout va bien à la bougie

Pas pour moi  Cool
On voit bien l'étincelle à chaque coup de démarreur au début et à la fin, mais rien pendant.
Si Zoukora veut bien refaire la même vidéo en relevant la béquille, on devrait voir des étincelles pendant toute la durée du fonctionnement du démarreur.

http://www.bigwheels.fr/forum/index.php?topic=4663.msg74112#msg74112
Je viens de voir que le lien vers le schéma n'est plus valide (imagehack bidule), je vais voir si je le retrouve sur mon ordi.

http://www.bigwheels.fr/forum/index.php?topic=4881.msg83623#msg83623
« Dernière édition: Lun. 18 Juin 2018, 22:50:22 par Namna » Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3312


tw200


Voir le profil
« Répondre #19 le: Mar. 19 Juin 2018, 19:06:11 »

Pas pour moi  Cool
Je m incline alors...
Journalisée

...
Zoukora
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #20 le: Mer. 20 Juin 2018, 08:38:32 »

D'accord d'accord, je vais refaire le test alors ;-)
Journalisée
Pages: 1 [2]  Toutes   Haut de page
  Imprimer  
 
Aller à:  


;