Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Problème insoluble  (Lu 499 fois)
Jo97268
Tout nouveau
*
Hors ligne Hors ligne

Messages: 2


Voir le profil
« le: Mer. 08 Août 2018, 17:58:40 »

Bonjour à tous. Pour la petite présentation je suis l'heureux possesseur depuis environs un mois d'une tw de 1999 achetée roulante en règle avec pour objectif un petit projet scrambler vu qu'il s'agit d'une base plutôt sympa. Je commence gentiment les travaux. Tout va bien. Suppressions des carenages inutiles... Suppression de ka bavette arrière... Replacement des feux et clignos... Replacement des retros... Toujours demarage au quart de tour. Je m'attaque à la boîte à air... Petits problèmes liés à l'admission directe que j'ai choisi. La toujours aucuns blem de démarrage. Je change de gicleur et canalyse le debit d'air... Tout roule. Mieux quavant même je dirais. Je m'attaque ensuite au feux avant et replacement du faisceaux. Et la catastrophe.... Plus moyen de démarrer. Le démarreur tourne.... Test de la bougie il y à une etincelle. Je la change par précaution. Le carbu... Nettoye... Re nettoye... Re re nettoye... L'essence arrive.... Je shunt toute les secu... (bequille et embrayage).... Toujours rien.... Inerte ca ne prend pas... J'inspecte le faisceux.... Je n'ai rien debranché.. Tout est soigneusement rangé dans un emplacement batterie temporaire en attendant le definitif avec réfection du faisceaux... Mais helas rien. J'ai fait appel a un mecano du coin qui a ete tres reticent a prendre la becanne car selon ses dire en 40 ans de metier il sait que quand on bidouille ca marche plus jamais comme avant... Je crains que sa bonne volonté soit un peu limitée.... Si jamais quelqu'un avait eu un cas similaire... Pour info je suis mecanicien auto donc pas jo la bricole qui fait tout et nimp.... Je vous vois venir sur vos grand chevaux... Chacun son metier certes. Mais la je ne comprend vraiment pas d'ou peu provenir le probleme... Je suis en alsace. Si jamais des collegues amateurs de gros peuneus etaient dans le coin..... Merci pour vos avis eclaires...
Journalisée
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2195


Trafic de LEDs


Voir le profil
« Répondre #1 le: Mer. 08 Août 2018, 21:21:44 »

Bonjour,

Je change de gicleur et canalyse le debit d'air... Tout roule. Mieux quavant même je dirais.

Il y a de l'essence dosée en bonne quantité après la modification de l'arrivée d'air et le changement du gicleur.

Test de la bougie il y à une etincelle. Je la change par précaution.

Il y a de l'allumage après le "replacement du faisceau"

Ça élimine beaucoup de possibilités. A part :
- Décalage de l'allumage.
- Pas de compression
je vois pas trop  Huh
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3321


tw200


Voir le profil
« Répondre #2 le: Jeu. 09 Août 2018, 09:57:13 »

Bin il dit pas qu il a modifié/démonte le moteur (distri etc..) donc faisceaux?
Journalisée

...
Jibes
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: Ajaccio
Messages: 381

TW 125 2003


Voir le profil
« Répondre #3 le: Jeu. 09 Août 2018, 10:51:40 »

Est-ce qu'à la poussette ça démarre  Huh
Cela permettrait d'isoler le problème entre problème entre le faisceau du circuit de démarrage ou celui de l'allumage.
Journalisée
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2195


Trafic de LEDs


Voir le profil
« Répondre #4 le: Jeu. 09 Août 2018, 22:07:55 »

Bin il dit pas qu il a modifié/démonte le moteur (distri etc..) donc faisceaux?

C'est ce qu'on pourrait penser, mais comme il dit qu'il y a des étincelles à la bougie, le faisceau est normalement OK.
« Dernière édition: Jeu. 09 Août 2018, 22:10:41 par Namna » Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
Faustine
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 4281


TW 200


Voir le profil
« Répondre #5 le: Ven. 10 Août 2018, 07:04:14 »

Comme Jo est mécano... des trucs à la con que l'on ne vérifie pas en pensant tout de suite à quelque chose plus compliqué ?
- le bouton du démarreur sur off alors qu'on lui a rien demandé ? Souriant
- la béquille en fonction avec une vitesse enclenchée ? Souriant
- le robinet d'essence mis sur off Souriant
Je fais ce que je peux pour aider moi ! Souriant
Journalisée

"Un conducteur dangereux, c'est celui qui vous dépasse malgré tous vos efforts pour l'en empêcher..."
Jo97268
Tout nouveau
*
Hors ligne Hors ligne

Messages: 2


Voir le profil
« Répondre #6 le: Dim. 12 Août 2018, 07:42:58 »

Bonjour a tous. Je viens juste de voire toute vos reponses. Je me familiarise un peu avec le site et le fait que je ne me conecte que via mon tel ne facilite pas la tache... Pour en revenir a cette tw.... C'est simple. Demarre au quart de tour avec l'admissiin directe. Je demonte le feux et met le nouveau..... Demarre plus.... Il y a de l'allumage... Tout est sur on.... Les szcu bequille... Shunté... Embrayage pareil. J'ai pensé au faisceux car comme dit je l'avai replace pour essayer mon futur reservoit de DTMX.... Mais a part ca... La elle est chez un pote spécialiste moto qui a eu l'air de me dire que si j'avais touché au faisceau je pouvais sortir le sac poubelle... Bon sa reaction m'étonne un peu parce que bon.... C'est une tw quoi li y 4 fil qui se battent en duel... La elle est chez lui depuis mercredi j'ai pas trop de nouvelles mais si lui trouve pas je pense reprendre le faisceau de A a Z  avec des fils neufs et si toujours rien changer tous les composants en commencant par la bobine en en finissant par le cdi.... Je vois pas trop l'intérêt vu que j'ai une etincelle mais bon des fois faut pas chercher...
Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  


;