Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Surchauffe puis serrage  (Lu 323 fois)
utis82
Tout nouveau
*
Hors ligne Hors ligne

Messages: 3


Voir le profil
« le: Mer. 28 Nov. 2018, 13:45:40 »

Bonjour à tous,

Je suis tout fraîchement propriétaire d'une petite 125 TW avec le phare rond de 1999 et 42000 au compteur. Je l'ai acheté alors que le vilebrequin était bloqué histoire d'avoir une petite moto à retaper pour par trop cher. J'ai déjà un Z750 mais j'avais envie d'une petite mamie pour aller chercher le pain dans Paris.

J'ai ouvert le moteur et changé le vilebrequin, le pignon de distri, les roulements de vilo, un roulement d'axe secondaire qui était bruyant et j'ai nettoyer tout ça au gas-oil. Une fois le tout remonter, la moto démarre bien, je fais quelques tests de roulage sans soucis.

Jusqu'au jour ou je décide de la prendre pour aller au boulot et là, dans une petite cote, le moteur chauffe, se met a faire des petits couinement aiguë de temps en temps et finis par s’arrêter.J'ai ouvert le lendemain le moteur pour découvrir un serrage "aux quatre coins" qui témoigne en générale d'une surchauffe; j'ai réussi à parcourir 30 km avant ce serrage.
J'ai retrouvé beaucoup de limailles dans le filtre.

Il semblerait donc que mon premier nettoyage n'ai pas suffit. J'ai acheté un piston, je vais faire réaléser le cylindre. Au démontage j'ai constater que le manchon d'arbre à came avait l'air fatigué, je vais donc le changé. J'ai donc une petite facture supplémentaire de 220€ à mon achat initial avec toutes les pièces et les joints.

Ma question est la suivantes : es que ce modèle est connu pour avoir des problèmes de lubrification? Y'a t'il un point important que je dois absolument vérifier? Et enfin avez vous des techniques pour nettoyer votre circuit de lubrification pour virer la limaille ? Plusieurs vidanges successives ? Nettoyant frein dans les tuyaux?

Je prend tout vos conseils et avis pour éviter que ça se reproduise ^^.



 
Journalisée
T2vv
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 9659



Voir le profil WWW
« Répondre #1 le: Mer. 28 Nov. 2018, 19:14:44 »

Bonjour,

  En principe le moteur de TW est endurant... Mais, il peut avoir ses défaut. les cas de serrage sont plutôt du a des défaut de lubrification, la pompe a huile est fragile et a fait l'objet de modification ajout d'un petit bac a sa base qui permet de la faire barboter en permanence.
  Mais le vrai soucis peut venir du couvercle du filtre a huile et de la présence ou non du détrompeur qui empèche de monter le filtre a l'envers et permet au clapet de bien lasser passer l'huile.

Pour la limaille un aimant posé dans le bas du carter devrait faire l'affaire.

il y a juste un chose qui me gène dans ce que tu as fait, c'est le nettoyage au gas-oil... c'est jamais terrible mélanger a de l'huile, je préfère pour ma part de l'essence!

 Clin d'oeil
« Dernière édition: Jeu. 29 Nov. 2018, 07:54:07 par T2vv » Journalisée

Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2206


Trafic de LEDs


Voir le profil
« Répondre #2 le: Mer. 28 Nov. 2018, 20:23:46 »

Tu peux aussi lire ce post :
http://www.bigwheels.fr/forum/index.php?topic=8678.0
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
utis82
Tout nouveau
*
Hors ligne Hors ligne

Messages: 3


Voir le profil
« Répondre #3 le: Jeu. 29 Nov. 2018, 09:54:13 »

Merci pour vos réponses !





Bonjour,

  En principe le moteur de TW est endurant... Mais, il peut avoir ses défaut. les cas de serrage sont plutôt du a des défaut de lubrification, la pompe a huile est fragile et a fait l'objet de modification ajout d'un petit bac a sa base qui permet de la faire barboter en permanence.
  Mais le vrai soucis peut venir du couvercle du filtre a huile et de la présence ou non du détrompeur qui empèche de monter le filtre a l'envers et permet au clapet de bien lasser passer l'huile.

Pour la limaille un aimant posé dans le bas du carter devrait faire l'affaire.

il y a juste un chose qui me gène dans ce que tu as fait, c'est le nettoyage au gas-oil... c'est jamais terrible mélanger a de l'huile, je préfère pour ma part de l'essence!



 Alors oui, j'ai bien le petit bac en question, et j'ai bien le détrompeur qui implique que la valve soit bien tourné vers l’intérieur du moteur. Pour l'aimant, c'est une bonne idée, je vais en mettre un, néanmoins je vérifierai si c'est de la limaille d'alu ou pas. Pour le gaz-oil , je sais pas trop si le serrage peut être du à ça. Le gaz-oil est censé être plus "gras" que l'essence.. Mais je vais me renseigner  !

Et Namna, merci pour le post,je l'avais déjà vu (j'ai bien épluché tout le forum pour le remontage) Donc oui j'ai bien vérifié que le mécanisme au bout du vilo était bien dégripper.

J'ai une pompe à huile de rechange, je vais donc la changé.

Néanmoins comme j'ai pas confiance dans la lubrification du moulin, je me pose cette question :

Es que mettre 0.5% d'huile 2T dans le mélange pourrais pas protégé mon cylindre le temps du rodage? Ça me permettrai de faire 2 ou 3 vidange le temps que le reste des particule soit évacuer. Qu'en pensez vous ? ça va fumer c'est sur...
Journalisée
Faustine
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 4287


TW 200


Voir le profil
« Répondre #4 le: Jeu. 29 Nov. 2018, 12:30:19 »

Toujours en rapport avec le filtre à huile, une légère différence avec le filtre d'origine et au moins un, compatible (Présence de trous ou pas)... qui a eu ce genre de conséquence sur la TW de Steph.
Journalisée

"Un conducteur dangereux, c'est celui qui vous dépasse malgré tous vos efforts pour l'en empêcher..."
T2vv
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 9659



Voir le profil WWW
« Répondre #5 le: Ven. 30 Nov. 2018, 07:50:13 »

Es que mettre 0.5% d'huile 2T dans le mélange pourrais pas protégé mon cylindre le temps du rodage? Ça me permettrai de faire 2 ou 3 vidange le temps que le reste des particule soit évacuer. Qu'en pensez vous ? ça va fumer c'est sur...

Le problème dus Gas-oil c'est que cela ne sèche jamais complétement, et laisser des trace d'hydrocarbure dans une huile, pour moi ce n'est pas terrible, l'essence elle s'évapore complètement.

Je ne suis pas certain que mettre du mélange soit une bonne idée, le carbu n'est pas prévu pour et risque de vite s'encrasser, surtout au niveau du flotteur, quand a la fuméee...  Grimaçant
Journalisée

utis82
Tout nouveau
*
Hors ligne Hors ligne

Messages: 3


Voir le profil
« Répondre #6 le: Dim. 09 Déc. 2018, 17:09:12 »

Petite mis à jour !

Bon j'ai regarder la crépine côté bouchon de vidange et elle était complément bouchée par un mélange de copeaux et cambouis... Ajouté à ça une pompe à huile bien usée un filtre plein de copeaux et un gicleur un peu obstrué (je pense que du coup je roulais trop pauvre mais la bougie n'était pas blanche...)
Voila ,je pense que  le cumul de tout ça est la cause du serrage dans la côte au moment ou j'ai forcé un peu sur le moteur.
Je sais qu'il y a une soupape de sécurité sur le filtre au cas ou il se bouche. Par contre si la crépine se bouche , il n'y a rien pour la court circuiter ?
Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  


;