Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Bobine HT HS  (Lu 480 fois)
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3450


tw200


Voir le profil
« le: Lun. 31 Déc. 2018, 12:06:49 »

(Pour info)
Voilà j ai connu ma première vraie panne en 200 Grimaçant
Elle a commencé par caler lorsque je m arrêtais une minute à un feux, puis de jours en jours, s est mise à franchement deconner a bas régime, tournant parfaitement en haut régime.
Après les investigations classiques:
-changement bougie et test d étincelle
-Nettoyage filtre à air
-nettoyage carbu (2 fois)
- changement batterie
- réglage soupapes

Rien, donc changement des organes électriques.
Après recherches dans les catalogues de pièces, les bobine et redresseur ont les memes références entre les 125 et les dernières 200 aux usa. J ai donc changé ma bobine avec une de 125 que j avais en stock, bingo! Elle tourne parfaitement.

C était une panne étrange car insidieuse, pas franche
« Dernière édition: Lun. 31 Déc. 2018, 16:52:33 par pierre » Journalisée

...
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2256


Trafic de LEDs


Voir le profil
« Répondre #1 le: Lun. 31 Déc. 2018, 16:28:11 »

Comme quoi on peut aussi se tromper  Cool

Gardes la, ça m'interresserait de pouvoir un jour l'osculter  Clin d'oeil

Tu n'as changé que la bobine, ou l'ensemble bobine, câble, et antiparasite ? 
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3450


tw200


Voir le profil
« Répondre #2 le: Lun. 31 Déc. 2018, 16:51:03 »

L ensemble, à noter que ce n est pas le même raccord de cosses.
Oui je l ai gardée, je ne sais pas comment la tester en fait
Journalisée

...
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2256


Trafic de LEDs


Voir le profil
« Répondre #3 le: Lun. 31 Déc. 2018, 18:49:15 »

Une bobine c'est juste 2 enroulements noyés dans de la résine. C'est très rare qu'elle déconne (soit elle marche, soit un enroulement est coupé et là c'est la panne franche). Pour la tester, 2 mesures à l'ohmmètre (1 pour chaque enroulement). Vois page 247 et 248 du manuel d'atelier 125.
C'est pourquoi je pense que ton problème vient plutôt du câble haute tension ou de l'antiparasite ou d'une mauvaise connexion (cosses oxydées, mauvaise masse …)
Mais je peux aussi me tromper …  Cool
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2256


Trafic de LEDs


Voir le profil
« Répondre #4 le: Lun. 31 Déc. 2018, 19:01:45 »

Ah ben tiens, le Président demandait si on avait remarqué des problèmes sur le site, je viens de voir que mon message précédent était bizarre  Grimaçant
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  


;