Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: batterie ou demarreur??  (Lu 9634 fois)
barthos
Tout nouveau
*
Hors ligne Hors ligne

Messages: 5


Voir le profil
« le: Mar. 15 Juil. 2003, 18:41:25 »

Yo!!
je suis proprio d'un tw (et d'une moto) depuis peu, et voila ce qui m'arrive:
en sortant de faire un plein, le démarreur n'a pas voulu fonctionner.
il y avait un tac tac au niveau du relais sous la selle a droite.
je l'ai démarré en poussant.
en rentrant, j'ai essayer de savoir ce que c'était, mais je dois vraiment etre une buse.
ca fait 2 j que je la demarre en la poussant, et ca deviend tres fatiguant :)=
et aujourd'hui, j'ai plus de tac tac dans le relais, quand je penche la moto a gauche, j'ai plus de jus (voyant neutre clignote et s'éteint) et quand je penche la moto a droite, il se rallume... (c louche hein??? :D=)
j'ai regardé ma baterie, il y a de l'eau au bon niveau.
du coup plusieurs question :
-si c la batterie, pourquoi elle ne se recharge plus (elle a 1 an maxi).
-pkoi mon electricité général fonctionne avec le penchement de la moto?, y a t'il des capteurs de position??
-que quelqu'un m'aidde j'en ai marre de pousser...(si je tombe sur la reserve je suis mort..., elle ne redemarrera plus...)
-quelqu'un a deja eu un truc comme ca?

merci les gens ;)=
Journalisée
Sway
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 73


Voir le profil
« Répondre #1 le: Mar. 15 Juil. 2003, 22:30:37 »

Salut Barthos,

Déjà, il faudrait que tu contrôles le voltage de ta batterie (avec un voltmère, un multimètre). Contact coupé, tu dois obtenir dans les 12,5 V pour une batterie en bon état, bien chargée.

Si tu es en dessous de 12 V, ta batterie est déchargée.

Fais la mesure en penchant ta moto à droite et à gauche : si tu obtiens des valeurs de tension différentes, ben euh c'est à peu près certain que ta batterie est morte.

Si ta batterie est déchargée, deux hypothèses :
- soit elle est morte, ce qui est rare au bout de un an, mais ça peut arriver (éléments en court-circuit)
- soit c'est ton circuit de charge qui est défaillant.

Pour vérifier le circuit de charge, met le moteur en marche, et rebranche ton voltmetre sur la batterie : tu dois obtenir une tension comprise entre 14 et 15 V.
 => Si oui, ton circuit de charge est ok, donc ta batterie est sans doute morte si elle ne se recharge pas en roulant qques dizaines de km. Change de batterie, ou fais passer cela en garantie Yam si ta TW a moins d'un an.

 => Si non, ton circuit de charge a un problème.  Là c'est un peu compliqué pour trouver la panne, donc direction ton concessionnaire.

Pour le coup de l'absence de jus si tu penches ta moto, ce pourrait être un signe que c'est la batterie qui est endommagée : en penchant la moto, donc la batterie, certains de ces éléments en plomb se touchent, et provoquent un court-circuit.

Meme si ta moto est sur la réserve, elle doit démarrer sans problème à la poussette.

Bon courage, et tiens nous au courant  ;-)
Journalisée
barthos
Tout nouveau
*
Hors ligne Hors ligne

Messages: 5


Voir le profil
« Répondre #2 le: Mar. 15 Juil. 2003, 23:30:24 »

Merci pour les conseil.
J'ai acheté un chargeur de batterie, pour essayer.
Je suis passé chez Yamaha, ils ne peuvent me la prendre avant fin aout... :-o  :-o  :-o
la loose.
si les boites refuse d'embaucher alors qu'il y a du taff, ou va t'on...
bref, en gros c débrouille toi.
au pire, j'essai de charger ma batterie, si ca marche demain, je regaderais pkoi elle ne se recharge pas (j'ai fait 30 borne a 110 en soirée, et toujours le pb...).
sinon, je repasserais chez Yamaha en leur demandant de m'indiquer les pieces a changer, ca m'occupera...lol
faut que j'achète un volt-metre...
ca doit etre du sport de regarder un cadran de voltage en roulant  :-D  :-D , je vais peut etre en faire installer un lol
merci encore  ;-)
Journalisée
Sway
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 73


Voir le profil
« Répondre #3 le: Mer. 16 Juil. 2003, 21:40:18 »

Citation

barthos a écrit :
faut que j'achète un volt-metre...
ca doit etre du sport de regarder un cadran de voltage en roulant  :-D  :-D , je vais peut etre en faire installer un lol


C'est pas en roulant qu'il faut faire la mesure du voltage de la batterie ou de la tension de charge  :-D  :-D

C'est avec le moteur en marche au ralenti, mais moto à l'arrêt sur sa béquille ;-)

De toutes façons, pour accéder à la batterie, la selle doit être démontée. Tu vas pas rouler sans selle  :-D  :-D  
Journalisée
barthos
Tout nouveau
*
Hors ligne Hors ligne

Messages: 5


Voir le profil
« Répondre #4 le: Ven. 18 Juil. 2003, 11:32:57 »

 :-D  :-D  :-D

Ah...
lol
Alors, je vous donne les dernières nouvelles:
je veux pas etre médisant sur yamaha, mais bon...
en gros, j'ai fais recharger ma batterie, il me l'on annoncé hs.
je file chez yam chercher une batterie, il prétendent que l'ordi en a une en stock, mais ils arrivent pas a mettre la main dessus...
la dessus, il me demande si je veux en commander une (1 semaine) alors qu'il y en a une dans la concession ou je dois aller ce week, mais en attendant, il n'en commande pas, donc le prochain twman qui passera a la concession yam de dijon aura le meme problème, voila vous etes prévenus  :-D  :-D

bref, elle demarre nickel avec les pinces branché sur la batterie de ma bagnole...
bon, faut que je fasse le plein, je vais aller me chopper une suée a pousser ses 120kg...
Journalisée
DBSor
Tout nouveau
*
Hors ligne Hors ligne

Localisation: Lille
Messages: 12

Piéton mais toujours intéressé...


Voir le profil
« Répondre #5 le: Mar. 22 Juil. 2003, 15:44:38 »

Citation

barthos a écrit :
...il y avait un tac tac au niveau du relais sous la selle a droite...


Même problème pour moi, ça semble donc confirmer que le relais de démarrage ne colle plus lorsque la tension en sortie de batterie est trop faible.

Je vais changer de batterie, marre de pousser avec les chaleurs actuelles dans le Nord (sic)

A ce propos, je vais poster une question dans le forum technique car les infos sur le site TW ne me semblent toujours pas très claires (modèle à gel, cosses, etc).

A suivre...
Journalisée
barthos
Tout nouveau
*
Hors ligne Hors ligne

Messages: 5


Voir le profil
« Répondre #6 le: Mer. 23 Juil. 2003, 13:44:03 »

ca y est!!!

eh be c pas si simple!!!

voila ce qui m'est arrivé:
j'ai une facture de batterie qui date de juin2003.
la batterie m'a quand meme laché en juillet....
bref.
son prix: 85€
et la je l'ai payé 29€.

ou alors a dijon le batteries sont tres, mais alors tres tres rare, ce qui expliquerais son prix, ou alors nous sommes de couillons pour "yamaha dijon"...

bref, je l'ai acheté  a besancon. (impossible d'en trouver une sur dijon).

pour ce qui est de poussé, j'ai une solution sympa, tu branche ta batterie de voiture sur celle de ta moto, tu laisse chauffer le moteur 5min pis quand tu la pousse elle demarre toute seul
 :-D  :-D  :-D  :-D  :-D

et je comfirme le relais clac quand il n'y a plus assez de jus.

merci a tous, et courage a celiu qui pousse  ;-)
Journalisée
nico-dem
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Valbonne (06)
Messages: 5199


tw 200


Voir le profil
« Répondre #7 le: Jeu. 31 Juil. 2003, 01:00:10 »

Salut barthos,
     J'ai eu ce pb ya pas 2 semaines,ça ma gonflé ,du coup au bout d'une semaine de rame j'ai démonté la selle ,la batterie ,nettoyage des cosses etc... jusqu'à ce que je puisse voir mon reflet , nikel chrome et repartit comme en 14,essaye ça peut peut-être marcher pour toi  ;-)
           
                                @+ et bonne route
Journalisée

Fynnigann
Tout nouveau
*
Hors ligne Hors ligne

Messages: 19


Voir le profil
« Répondre #8 le: Sam. 03 Févr. 2024, 20:07:02 »

Bonjour,

Concerne ma TW 125 de 2006.

Batterie de marque GS, très certainement celle d'origine...

Je n'avais pas utilisé la moto pendant un mois et au 3eme ou 4eme lancement du démarreur, la batterie était faiblarde et j'ai démarré à la poussette.

Depuis elle démarre, mais le démarreur tourne parfois un peu dans le vide et je sens que la batterie n'est pas au top.
J'ai pas trop envie de me prendre la tète donc je vais la changer.
La YTZ7S de chez Yuasa est un peu cher pour moi.

Il y a son équivalent chez Carter Cash de marque "STECO" pour 20€.

Quelqu'un a t'il déjà testé ?

Je vais la commander et je vous ferai un retour.
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 744


Voir le profil
« Répondre #9 le: Lun. 05 Févr. 2024, 17:55:13 »

Bonjour,
Concerne ma TW 125 de 2006.
La YTZ7S de chez Yuasa est un peu cher pour moi.
Il y a son équivalent chez Carter Cash de marque "STECO" pour 20€.
Je vais la commander et je vous ferai un retour.

Bonjour,
Curieux de lire le retour,...

Ces 2 batteries sont bien différentes, surtout leurs prix 20 à 75 Eur
La Yuasa est sans entretien (gel je pense)
La Steco est une version  acide a surveiller entretenir...

Toutes les 2 sont a déconnecter et mettre en charge si plus de 2 mois sans être utilisée  Clin d'oeil

Journalisée
Fynnigann
Tout nouveau
*
Hors ligne Hors ligne

Messages: 19


Voir le profil
« Répondre #10 le: Mar. 06 Févr. 2024, 20:28:59 »

Bon parfois ça se complique un peu...
Commande passée chez Carter Cash pour la batterie mais arrivé en magasin ils m'ont remis une Steco STZ7S au lieu de la YTZ4S.
J'ai pas fait trop attention.
Les dimensions sont les mêmes apparemment et certains sites me donnent des équivalences de performances mais j'aimerai avoir l'avis d'un spécialiste s'il y en a un qui s'y connait ?
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 744


Voir le profil
« Répondre #11 le: Mer. 07 Févr. 2024, 18:48:03 »

Bonjour,
Exact, elle a les même performances et dimensions.
En vente sur un site Belgique
Vois le description technique téléchargeable (hélas en Anglais)

 https://www.oscaro.be/fr/batterie-moto/steco-powersports-stz7s?pid=9840530




Journalisée
Fynnigann
Tout nouveau
*
Hors ligne Hors ligne

Messages: 19


Voir le profil
« Répondre #12 le: Jeu. 08 Févr. 2024, 15:05:42 »

Je viens d'envoyer un message au service client de yuasa pour avoir des infos:

"Bonjour, mon revendeur me propose pour ma moto une batterie yuasa réf STZ7S en remplacement de la batterie d'origine réf YTZ7S. Les dimensions et les caractéristiques de ces 2 batteries semblent en effet similaires mais pouvez vous m'indiquer leures differences et l'une est elle de meilleure qualité ? Cordialement."
Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  


;