Pages: 1 2 3 [Toutes]   Bas de page
  Imprimer  
Auteur Fil de discussion: cognement lors de l acceleration  (Lu 9276 fois)
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« le: Lun. 02 Mai 2016, 18:24:14 »

Salut les tiwistes ; mon kit 140 est monté et je suis en plein rodage , tout ce passe bien sauf qu a l’accélération cet après midi j'ai entendu comme un "cognement " dans le moteur .
celui ci ce fait lors de l’accélération mais pas tout le temps , la distribution a été calé dans les règles de l'art , les soupapes ont été réglé ( échange d un guide + soupape d admission fait par un pro )  , les guides de distribution ainsi que le tendeur sont neuf .
pas de cliquetis au ralentis mais par contre il y en a un quand j’accélère.
pensez vous que ça vient de la bielle ou alors le calage de la distribution a été mal fait ? j'attend vos reponses @ +
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
Isarinho
Addict
*****
Hors ligne Hors ligne

Localisation: Compiègne 60200
Messages: 876



Voir le profil
« Répondre #1 le: Lun. 02 Mai 2016, 19:48:29 »

Kit chaîne?
Journalisée

En Vara pour le moment.... Sourire
Bonne route amis Tiwistes ! V
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #2 le: Lun. 02 Mai 2016, 21:17:35 »

oups c est vrai j ai oublié de dire pignon + chaine + couronne neuf  Roulement des yeux
et le bruit c est en roulant comme a l arret
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
Isarinho
Addict
*****
Hors ligne Hors ligne

Localisation: Compiègne 60200
Messages: 876



Voir le profil
« Répondre #3 le: Lun. 02 Mai 2016, 21:32:24 »

Oh pas bien alors....  Embarrassé
Clavette d AAC barrée?
Journalisée

En Vara pour le moment.... Sourire
Bonne route amis Tiwistes ! V
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #4 le: Lun. 02 Mai 2016, 21:37:56 »

non j ai regardé en rentrant ce soir elle est en place
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #5 le: Mar. 03 Mai 2016, 06:07:33 »

ah j oubliais le joint de culasse c est celui du kit up power , voili voila j ai rien oublié ...  Grimaçant
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
pluskadonf
Cylindre de Bronze
**
Hors ligne Hors ligne

Localisation: Orleans (Loiret 45)
Messages: 88



Voir le profil
« Répondre #6 le: Mar. 03 Mai 2016, 08:02:29 »

Si du cliqueti se fait entendre à l'accélération ,c'est soit un problème de calage d'allumage ou richesse ,voire les 2.
Journalisée

L'abus de modération nuit gravement a la consommation.
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #7 le: Mar. 03 Mai 2016, 11:03:23 »

Ok je vais verifier l allumage
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
Zolf
Invité
« Répondre #8 le: Mar. 03 Mai 2016, 12:19:51 »

Bonjour,
Tu utilises du SP 95 ou du 98 ? Les clics peuvent disparaître avec du 98.
Journalisée
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #9 le: Mar. 03 Mai 2016, 12:28:33 »

Sp 98 , mais je crois que ça vient du joint de culasse sue j ai monté , pas assez epais a mon avis . La j ai commencé le demontage et j ai commandé le joint qui va avec le kit je verais en déculassant s il y a des dégats mais a premiere vue les queus de soupape n ont pas souffert .
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #10 le: Mer. 04 Mai 2016, 16:28:06 »

hello , après avoir déculassée et démontage d'une partie du moteur pas de dégâts , pas de trace de marque de soupapes sur le piston , pas de soupapes tordus , pas de jeu dans la bielle ni dans l'axe de piston , la distribution était bien calée avec les repères du vilebrequin ( lanceur de démarreur et volant magnétique tombé )  et de la poulie d'arbre a cames , jeu des culbuteurs nickel ( 0.07 a l admission et 0.13 a l'échappement ) , l'allumage a été contrôlé a la lampe stroboscopique , la bougie a une belle couleur chocolat et donc le carbu serait bien réglé ( théoriquement ) , maintenant je sèche  Huh Huh !
j'attend le joint de culasse qui devrais arriver vendredi et je verrais après remontage si ça le fait encore , je vous tient au jus @ +
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
chrisbdc
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: France
Messages: 1545



Voir le profil WWW
« Répondre #11 le: Ven. 06 Mai 2016, 20:01:16 »

t as ouvert le Bas moteur aussi?
Si c'est le cas, quand t as remis de l  huile, 1 litre ne suffit pas faut un peu plus pour que ca huile à nouveau tt le circuit.

Les circlips du piston et l arbre came sont bien remontés?

as tu bien positionné les segments?




Journalisée

Les Japonnais savent faire des pots qui font du bruit!

Politiquement correct??? ca sert à quoi???
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #12 le: Ven. 06 Mai 2016, 22:48:26 »

oui le bas moteur a été ouvert , j ai mis 1.1 l d huile , les circlips de l axe de piston sont bien remontés , arbre a cames pareil et les segments monté tiercé a 120° .
demain je remonte j ai reçu le joint de culasse je vous donne des nouvelles la semaine prochaine en attendant bon week end
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #13 le: Sam. 07 Mai 2016, 11:54:44 »

Salut , donc j ai eu la confirmation de mes soupçons. Ça vient bien du joint de culasse vendu pa up power , j ai monté le joint qui va avec le kit 140 et la plus de cliquetis a haut comme a bas régime a froid comme a chaud . voila si ça peu servir a tout ceux qui veulent monter un kit up power je le déconseille ,@+!!!
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
Namna
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2345


Trafic de LEDs


Voir le profil
« Répondre #14 le: Sam. 07 Mai 2016, 21:01:31 »

Bonjour,

Je n'ai pas tout compris  Cool

Tu as monté un kit 140 (avec un joint de culasse) fourni par up power.
Le moteur à l'accélération "cogne"
Jusqu'à là, je suis.  Sourire

Tu viens de remplacer le joint de culasse (du kit 140) par le joint qui va avec le kit 140  Huh
j ai monté le joint qui va avec le kit 140 et la plus de cliquetis a haut comme a bas régime a froid comme a chaud

J'ai du louper un épisode, car j'ai du mal à comprendre quelle est la différence entre les 2 joints de culasse.  (celui fourni avec le kit par up power, et le dernier qui va avec le kit)  Cool
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #15 le: Sam. 07 Mai 2016, 21:15:20 »

quand j ai commandé le piston de 60mm il etait vendu sans joint de culasse , j avais le joint de culasse du kit up power ( celui la http://www.up-power.eu/Joint_culasse_haute_compression_125_TW_SR_XT-shop_view-7373-23.html  qui ne fait que 0.25 mm d épaisseur ) que j ai monté en lieu et place du joint d'origine .
J'ai roulé avec le moteur comme ça et j ai eu du cliquetis et du "cognement" ( genre clong clong ) lorsque j’accélérais . j'ai donc commandé le joint du kit 140 ( ref W140 chez bihr celui la http://www.toutpourlamoto.fr/culasses-joints-de-culasse/joint-de-culasse-pour-srxt125-kit145-cc_p_123945.html qui fait 1.2 mm ) , et depuis plus de "clong " ni de cliquetis , voila . 
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
Namna
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2345


Trafic de LEDs


Voir le profil
« Répondre #16 le: Sam. 07 Mai 2016, 21:37:35 »

Si je comprend bien, pour passer en 140, il faut :

- Acheter un Kit 140 (piston + joint de culasse alésage 60) à 185,62 €
https://www.bihr.eu/fr/article/0/96901

- Acheter un joint de culasse W140 chez Bihr à 31,92 €
http://www.toutpourlamoto.fr/culasses-joints-de-culasse/joint-de-culasse-pour-srxt125-kit145-cc_p_123945.html
et le monter à la place du joint livré avec le kit

- Faire aléser le cylindre à 60 mm chez un usineur pour une centaine d'euros ?

C'est bien ça ?
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #17 le: Sam. 07 Mai 2016, 22:15:28 »

non ce kit https://www.bihr.eu/fr/article/0/96901 est vendu avec le bon joint de culasse , tu n'as plus qu'a faire aléser le cylindre en 60mm .
moi j ai commandé ça https://www.bihr.eu/fr/article/0/82765 , j ai reçu que le piston et j'ai monté le joint de culasse vendu par up-power qui fait que 0.25mm d'épaisseur , c'est pour cela que j'avais du cliquetis et un genre de "clong " à l’accélération. 
voila .
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
pluskadonf
Cylindre de Bronze
**
Hors ligne Hors ligne

Localisation: Orleans (Loiret 45)
Messages: 88



Voir le profil
« Répondre #18 le: Dim. 08 Mai 2016, 05:16:41 »

Ok.
Donc taux de compression trop élevé avec le petit joint de culasse,tu aurais peut être pus essayé de joué sur l'avance de l'allumage?
Journalisée

L'abus de modération nuit gravement a la consommation.
Namna
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2345


Trafic de LEDs


Voir le profil
« Répondre #19 le: Dim. 08 Mai 2016, 08:06:32 »

@ crisdemars

OK, maintenant c'est plus clair.
Tu n'avais pris que le piston car tu avais déjà le joint de culasse de up power. Mais ce joint est prévu pour 125.
Sans être indiscret, à combien revient l'alésage du cylindre ?

@ pluskadonf

Sauf erreur de ma part, je crois que l'avance à l'allumage n'est pas réglable.  Cool
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #20 le: Dim. 08 Mai 2016, 19:42:52 »

salut namna , pour le réalésage j ai payé 90€ , j ai eu un prix grace a un pote de mon frère .
Et pour ce qui est du joint de culasse up-power j'avais lu ici http://yamxt.forumpro.fr/t2790-quel-piston qu il pouvais se monter avec le kit 140  , j'ai testé et ... ben ça marche mais ça cliquette .
Et pour l'allumage , ben y se règle pas !! épicétou !!!
@ +
« Dernière édition: Dim. 08 Mai 2016, 19:44:56 par crisdemars » Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
pluskadonf
Cylindre de Bronze
**
Hors ligne Hors ligne

Localisation: Orleans (Loiret 45)
Messages: 88



Voir le profil
« Répondre #21 le: Lun. 09 Mai 2016, 07:37:41 »

Ok ,pas de réglage d'avance,je ne m'etais
jamais posé la question ??

Merci pour l'info.
« Dernière édition: Lun. 09 Mai 2016, 07:39:30 par pluskadonf » Journalisée

L'abus de modération nuit gravement a la consommation.
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #22 le: Jeu. 26 Mai 2016, 19:18:23 »

bonsoir , je fait un déterrage pour vous donner des nouvelles .
apres 600 km de rodage un leger claquement ce faisait entendre  , apres analyses c est ce grmbl de tendeur de chaine qui fait des siennes , donc j ai fait " operation tendeur " et la
MAAAGIC !! plus de bruit !!!
pour ce qui est des performances de la moto je ressent un mieux au niveau du couple et une legere augmentation au niveau de la vitesse !! vidange prevue dans 400 bornes , on verra comment va etre l huile et le filtre .
voili voila @ +
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3616


tw200


Voir le profil
« Répondre #23 le: Jeu. 26 Mai 2016, 20:03:01 »

D une part le moteur va "se libérer" au fil du temps, et d autre part tu vas t habituer à ses perfs...et trouver qu il en manque.. Il en manque toujours un peu  Grimaçant
Journalisée

...
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #24 le: Jeu. 26 Mai 2016, 20:17:08 »

D une part le moteur va "se libérer" au fil du temps, et d autre part tu vas t habituer à ses perfs...et trouver qu il en manque.. Il en manque toujours un peu  Grimaçant


pour sur , il en manque toujours  Clin d'oeil
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
chrisbdc
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: France
Messages: 1545



Voir le profil WWW
« Répondre #25 le: Mar. 07 Juin 2016, 10:50:56 »

du coup l'année prochaine t es pres pour le bwd.
Plus d 'excuses  Clin d'oeil

Journalisée

Les Japonnais savent faire des pots qui font du bruit!

Politiquement correct??? ca sert à quoi???
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #26 le: Mar. 07 Juin 2016, 12:47:39 »

pourquoi pas si ma bourgeoise est d'accord !  Cool
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
chrisbdc
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: France
Messages: 1545



Voir le profil WWW
« Répondre #27 le: Jeu. 09 Juin 2016, 18:33:37 »

ca te laisse un an pour la travailler. C'est gérable.
Journalisée

Les Japonnais savent faire des pots qui font du bruit!

Politiquement correct??? ca sert à quoi???
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #28 le: Jeu. 09 Juin 2016, 20:57:00 »

oui mais faudrais pas qu elle tombe sur la video du BW 13 avec toutes les bouteilles et le cubi ; je vais avoir droit a la serenade :" tu y vas pour boire et gnagnagna " tu vois le topo !!!
enfin je vais y travailler Clin d'oeil
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #29 le: Mar. 17 Déc. 2019, 15:59:14 »

déterrage de post !!
Apres plus de 3 ans de montage du kit et + de 6000 km au compteur le moulin c'est bien libéré , plus de cliquetis et j arrive sans peine a des pointe entre 100 et 105 km/h ( compteur koso ).
voila pour les bigwheeleux qui voudrais passer le pas @ + pour de nouvelles aventures !!
 Souriant Souriant Souriant Souriant Souriant
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
christddel
Le Druide
Cylindre d'Or
*****
Hors ligne Hors ligne

Messages: 271


Voir le profil
« Répondre #30 le: Mar. 17 Déc. 2019, 19:18:32 »

Bonjour,

Je n'ai pas tout compris  Cool

Tu as monté un kit 140 (avec un joint de culasse) fourni par up power.
Le moteur à l'accélération "cogne" jusqu'à là, je suis.  Sourire

Tu viens de remplacer le joint de culasse (du kit 140) par le joint qui va avec le kit 140  Huh
J'ai du louper un épisode, car j'ai du mal à comprendre quelle est la différence entre les 2 joints de culasse.  (celui fourni avec le kit par up power, et le dernier qui va avec le kit)  Cool

Bonjour (après 3 ans & 1/2),
Ce n'est qu'une différence du diamètre d'alésage...
Le joint de culasse du "Kit Up 1" est prévu pour l'alésage d'origine de 57 mm,


Le montage avec le "kit 140" à 60 mm d'alésage soit une différence de 3 mm sur le diamètre, 1,5 mm sur le contour...
Il y a un soucis... Embarrassé technique  Clin d'oeil

Pour placer le joint du kit Up...57 mm feuille métallo plastique épaisseur 0,51mm
"Ce joint étant pour un 125  avec un alésage 57mm, il faut retailler ce joint (kit UP 57 mm)  à 60 mm pour un montage correct"

Le bruit de (genre clong clong) peut venir soit de la surcompression du moteur où du cognement entre le piston et le joint culasse...

Avec le joint de 60 mm et +/-1,2 mm d'épaisseur pas soucis  Clin d'oeil
Journalisée
crisdemars
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: marseille
Messages: 285


TW 125 2000


Voir le profil
« Répondre #31 le: Dim. 22 Déc. 2019, 06:54:43 »


Pour placer le joint du kit Up...57 mm feuille métallo plastique épaisseur 0,51mm
"Ce joint étant pour un 125  avec un alésage 57mm, il faut retailler ce joint (kit UP 57 mm)  à 60 mm pour un montage correct"


c'est exactement ce que j'avais fait


Le bruit de (genre clong clong) peut venir soit de la surcompression du moteur où du cognement entre le piston et le joint culasse...

Avec le joint de 60 mm et +/-1,2 mm d'épaisseur pas soucis  Clin d'oeil

et le bruit était bien du a la surcompression donc éviter de monter le joint de culasse up power avec le kit 140cc .
Journalisée

Si tes résultats ne sont pas a la hauteur de tes esperances, sache que, même le vénérable chêne, un jour, était un gland !
christddel
Le Druide
Cylindre d'Or
*****
Hors ligne Hors ligne

Messages: 271


Voir le profil
« Répondre #32 le: Dim. 22 Déc. 2019, 19:14:24 »

c'est exactement ce que j'avais fait
 
et le bruit était bien du a la surcompression donc éviter de monter le joint de culasse up power avec le kit 140cc .

Super, montage parfait...
A trop vouloir, On peut parfois  Indéci Embarrassé avoir des surprises avec la sur, surcompression

https://youtu.be/4JPl6yu7Adc

Moteur TW125 --->  Souriant Souriant  259cc alésage 73 mm vilebrequin passé à 62 mm de course  Clin d'oeil
Journalisée
Pages: 1 2 3 [Toutes]   Haut de page
  Imprimer  
 
Aller à:  


;