Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Bon calage?  (Lu 3108 fois)
riri04
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 30


Voir le profil
« le: Mar. 20 Sept. 2016, 08:32:17 »

Quand je regarde le calage  de la distribution il semble que le repère du haut soit très légèrement décalé en avant par rapport à celui du bas. Je dirais une dent....
La moto démarre très très mal , cela peut venir de là?
Pourtant le moteur tourne sans bruit suspect.
Journalisée
chrisbdc
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: France
Messages: 1543



Voir le profil WWW
« Répondre #1 le: Mar. 20 Sept. 2016, 16:30:55 »

1 mauvais calage entraine un mauvais allumage.
Principe général. Adapté à la tiwi c'est probable
Journalisée

Les Japonnais savent faire des pots qui font du bruit!

Politiquement correct??? ca sert à quoi???
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3540


tw200


Voir le profil
« Répondre #2 le: Mer. 21 Sept. 2016, 14:40:46 »

j'ai jamais réussi a aligner parfaitement les repères haut et bas pignons.
tu parles de quel repère bas, pignon ou volant magnétique?
Journalisée

...
Namna
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2311


Trafic de LEDs


Voir le profil
« Répondre #3 le: Jeu. 22 Sept. 2016, 09:11:24 »

j'ai jamais réussi a aligner parfaitement les repères haut et bas pignons.

Effectivement, pour cela, il faudrait disposer d'un réglage sur le brin tendu de la chaine pour pouvoir compenser son allongement. (par exemple un patin avant réglable, ou la possibilité de faire varier la position angulaire du pignon  sur l'AAC)
« Dernière édition: Jeu. 22 Sept. 2016, 09:20:20 par Namna » Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
Namna
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2311


Trafic de LEDs


Voir le profil
« Répondre #4 le: Jeu. 22 Sept. 2016, 09:17:30 »

1 mauvais calage entraine un mauvais allumage.
Principe général. Adapté à la tiwi c'est probable

Non, l'allumage est déclenché par le capteur au niveau du vilebrequin.
Le décalage de l'AAC lié à l'usure de la chaine (allongement) ne joue que sur les soupapes. Plus la chaine s'allonge, plus les soupapes s'ouvrent et se ferment en retard.
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
chrisbdc
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: France
Messages: 1543



Voir le profil WWW
« Répondre #5 le: Ven. 23 Sept. 2016, 13:58:25 »

Bon je retourne à ma 4l. Souriant Souriant

Donc ca vient de quoi si ce n'est pas un problème de calage?

Question avant de faire ton démontage ca démarrer comment?
« Dernière édition: Ven. 23 Sept. 2016, 18:25:41 par chrisbdc » Journalisée

Les Japonnais savent faire des pots qui font du bruit!

Politiquement correct??? ca sert à quoi???
Namna
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2311


Trafic de LEDs


Voir le profil
« Répondre #6 le: Ven. 23 Sept. 2016, 19:59:08 »

Bon je retourne à ma 4l. Souriant Souriant

Donc ca vient de quoi si ce n'est pas un problème de calage?

Bin, c'est pas facile à dire sans avoir vu la moto   Roulement des yeux
Ça peut venir de l'allumage, de la carburation ou d'un autre problème mécanique comme le calage de la distribution, la compression, etc …
Ce que je voulais dire c'est que le calage de la distribution n'a pas d'influence sur l'allumage.

Question avant de faire ton démontage ca démarrer comment?

Apparemment pas très bien déjà depuis un an …

Ma TW 125 est très très très longue à démarrer...
La bougie est neuve, le carbu nettoyé...
L'essence arrive bien au carbu..
J'ai shunté le contacteur de béquille... Huh Huh
A chaud cela va mieux...
Qu'en pensez-vous?
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
le chatnoir
Tout nouveau
*
Hors ligne Hors ligne

Localisation: royan
Messages: 27



Voir le profil
« Répondre #7 le: Ven. 04 Nov. 2016, 20:43:37 »

Non, l'allumage est déclenché par le capteur au niveau du vilebrequin.
Le décalage de l'AAC lié à l'usure de la chaine (allongement) ne joue que sur les soupapes. Plus la chaine s'allonge, plus les soupapes s'ouvrent et se ferment en retard.
question idiote, si ma chaine c'est allongé, cela peu il provoquer ce fameux cliquetis qu'un reglage de soupapes n'a pas eliminé...
Journalisée
Namna
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2311


Trafic de LEDs


Voir le profil
« Répondre #8 le: Ven. 04 Nov. 2016, 21:34:16 »

question idiote, si ma chaine c'est allongé, cela peu il provoquer ce fameux cliquetis qu'un reglage de soupapes n'a pas eliminé...

Réponse : Non
L’allongement de la chaine n’a pas d’influence sur le réglage des soupapes.

Par contre, si les queues de soupapes sont usées, vous croyez avoir bien réglé le jeu alors qu’il n’en est rien en réalité. Un petit croquis valant mieux qu’un long discours …



Sur le croquis ci-dessus :

En rouge la vis de culbuteur
En bleu la queue de soupape
En jaune la cale de mesure

A gauche, tout est "neuf". La cale donne bien la valeur du jeu réel.

A droite, la queue de soupape est "usée", son extrémité est creusée. Le jeu réel est 2 fois plus grand que l’épaisseur de la cale. Vous êtes persuadés avoir bien réglé le jeu à 0,10 alors qu’il est en réalité de 0,20
Dans ce cas, ça peut expliquer le cliquetis.
« Dernière édition: Ven. 04 Nov. 2016, 21:49:27 par Namna » Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
le chatnoir
Tout nouveau
*
Hors ligne Hors ligne

Localisation: royan
Messages: 27



Voir le profil
« Répondre #9 le: Sam. 05 Nov. 2016, 08:15:48 »

c'est limpide, merci pour ces explications.
Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  


;