Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: demarrage à froid impossible sans start-pilote - résolu  (Lu 365 fois)
obi91
Tout nouveau
*
Hors ligne Hors ligne

Messages: 4


Voir le profil
« le: Lun. 09 Sept. 2019, 16:38:31 »

depuis pas mal de temps, je dois démarrer mon TW 125 de 1999 avec un coup de start-pilote à froid, sinon je vide la batterie !
Une fois que le moteur tourne, le starter n'a aucun effet sur le régime moteur : Mon starter ne fonctionne donc pas.
J'ai démonté mon carbu pour verifier le circuit du starter : tout est OK.
Le cable de commande du starter par contre est pas mal oxydé !
J'ai récupéré la commande de starter ( tirette ) sur mon vieux YAMAHA TY 125 et là miracle : Le starter fonctionne à nouveau et mon TW démarre nickel à froid.

Est ce que quelqu'un aurait un cable de starter pour TW ou une tirette de starter de carbu MIKUNI ?

Merci par avance.
Cordialement.
Patrick.  
« Dernière édition: Dim. 15 Sept. 2019, 18:29:01 par obi91 » Journalisée
obi91
Tout nouveau
*
Hors ligne Hors ligne

Messages: 4


Voir le profil
« Répondre #1 le: Sam. 02 Nov. 2019, 18:41:26 »

je vous fais un retour d'expérience sur ce que j'ai fait pour fiabiliser le démarrage à froid de mon TW de 1999 / 29000kms :
- démontage - lubrification du cable de starter
- graissage du plongeur de starter et de son joint torique dans le carbu.
- installation d'une bougie NGK DR8EIX Iridium.
- je tourne maintenant au sans plomb 98
- je laisse le contact mis pendant 30 sec ( préchauffage carbu ) avant de démarrer le matin

Avec toutes ces petites actions, ca démarre nickel maintenant à froid, plus besoin de StartPilote ;-)
Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  


;