Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Transmission qui claque  (Lu 378 fois)
tlr
Tout nouveau
*
Hors ligne Hors ligne

Messages: 4


Voir le profil
« le: Lun. 07 Déc. 2020, 15:33:11 »

Bonjour
J'ai un problème de "claquement" au niveau du pignon de sortie de boite,  >:(surtout en première à l'accélération et à la décélération. Ensuite c'est moins flagrant.
J'ai changé le kit chaine complet, mais ça le fait toujours.
Je me demandais si cela ne pouvait pas venir du roulement situé dans le carter gauche d'allumage ?
La moto a 15 000 km, est-ce que quelqu'un a déjà eu ce genre de symptôme ?
PS : la chaine est tendue correctement.
Merci pour vos conseils et votre aide
Journalisée
Namna
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2357


Trafic de LEDs


Voir le profil
« Répondre #1 le: Lun. 07 Déc. 2020, 19:14:37 »

PS : la chaine est tendue correctement.

En tous points d'un tour complet ?
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
tlr
Tout nouveau
*
Hors ligne Hors ligne

Messages: 4


Voir le profil
« Répondre #2 le: Lun. 07 Déc. 2020, 20:12:50 »

En fait ce n'est pas sur un point dur, si c'est à ça que tu penses, c'est à n'importe quel endroit, du moment que je donne une accélération franche en première.
Journalisée
christddel
Le Druide
Cylindre d'Or
*****
Hors ligne Hors ligne

Messages: 311


Voir le profil
« Répondre #3 le: Lun. 07 Déc. 2020, 20:59:34 »


Citation
En tous points d'un tour complet ?
+1

Bonsoir,
Revois la tension de la chaîne en différents points Huh
Utiliser une graisse collante,
 
Pour info:
Journalisée
tlr
Tout nouveau
*
Hors ligne Hors ligne

Messages: 4


Voir le profil
« Répondre #4 le: Sam. 12 Déc. 2020, 08:07:27 »

Merci pour ton aide Christddel, mais la chaine est neuve avec à peine 100 km... Indéci
Journalisée
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3637


tw200


Voir le profil
« Répondre #5 le: Sam. 12 Déc. 2020, 09:43:53 »

le patin de bras oscillant est en bon état?
c est un clac ou un tic? non c est sérieux comme question Sourire
Journalisée

...
tlr
Tout nouveau
*
Hors ligne Hors ligne

Messages: 4


Voir le profil
« Répondre #6 le: Sam. 12 Déc. 2020, 15:20:42 »

C'est vraiment un clac fort, uniquement en première.
Je sors de chez Yam ce matin le gars n'a pas su quoi me dire, j'y retourne mardi pour voir un mécano ancien dans la boite qui peut connaitre les moteurs TW et leurs problèmes...
Journalisée
christddel
Le Druide
Cylindre d'Or
*****
Hors ligne Hors ligne

Messages: 311


Voir le profil
« Répondre #7 le: Sam. 12 Déc. 2020, 18:45:16 »

C'est vraiment un clac fort, uniquement en première.
Je sors de chez Yam ce matin le gars n'a pas su quoi me dire, j'y retourne mardi pour voir un mécano ancien dans la boite qui peut connaitre les moteurs TW et leurs problèmes...

Bonjour,
Juste une
J'ai eu le cas d'un claquement "+/- fort" au démarrage ...sur une TW
C'était les fixations du moteur n'étaient pas assez serrées principalement celle au dessus de la culasse 
Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  


;