Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Problème régime moteur  (Lu 506 fois)
tibolt74
Tout nouveau
*
Hors ligne Hors ligne

Messages: 4


Voir le profil
« le: Mar. 14 Juin 2022, 21:11:19 »

Bonjour à tous, je ne suis pas trop mécano et j'ai un soucis tout récent sur ma TW de 1999. Depuis que je l'ai, 7-8 ans, le démarrage à froid est très compliqué. J'ai passé longtemps à devoir recharger ma batterie (car plusieurs tentatives vaines de démarrage vidaient la batterie) avant d'avoir un démarrage correct (même avec batterie neuve). Depuis quelques mois j'avais trouvé une solution qui marchait très bien, en démarrant je bougeait le starter de haut en bas assez lentement et ça finissait par partir à chaque fois. Sauf que l'autre jour, j'ai dû tirer un peu trop fort sur le starter et le régime moteur est super haut au ralenti, j'ai l'impression qu'elle s'emballe, qu'elle accélère toute seule. Et maintenant elle ne veut plus démarrer à chaud...
Qulequ'un a-t-il une piste? Merci d'avance
Journalisée
TDUB
Tout nouveau
*
Hors ligne Hors ligne

Messages: 16


Voir le profil
« Répondre #1 le: Mar. 14 Juin 2022, 22:30:46 »

Tout indique un mélange de carburant avec trop d'air, je vous recommande de vérifier l'apparence de la bougie d'allumage car c'est un bon indicateur de l'état du mélange et de faire un nettoyage complet de toutes les parties du carburateur.
Journalisée
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3784


tw200


Voir le profil
« Répondre #2 le: Mer. 15 Juin 2022, 07:17:35 »

Commence par nettoyer le plongeur et le conduit de starter
Journalisée

...
tibolt74
Tout nouveau
*
Hors ligne Hors ligne

Messages: 4


Voir le profil
« Répondre #3 le: Mer. 15 Juin 2022, 12:53:04 »

Merci pour vos réponses, je vais donc essayer de démonter le carbu... Je repoussais cette étape depuis qq temps mais là je ne pourrai pas passer au travers visiblement. Ce n'est pas très compliqué mais il faut être patient et méticuleux d'après les tutos. Merci des conseils, dès que je m'y serai mis je vous donnerai des nouvelles (bonnes j'espère !)
Journalisée
TDUB
Tout nouveau
*
Hors ligne Hors ligne

Messages: 16


Voir le profil
« Répondre #4 le: Mer. 15 Juin 2022, 13:12:29 »

Une bonne explication se trouve sur cette page :

http://yamaha.tw.free.fr/carburateur_starter_choke_tw.htm

Cette vidéo est également intéressante :

https://www.youtube.com/watch?v=f0MrPTFLt2Q

En supposant que c'est un tw125
« Dernière édition: Mer. 15 Juin 2022, 13:19:29 par TDUB » Journalisée
TDUB
Tout nouveau
*
Hors ligne Hors ligne

Messages: 16


Voir le profil
« Répondre #5 le: Mer. 15 Juin 2022, 13:35:36 »

Ce que vous pouvez faire pour confirmer si c'est un problème de mélange trop pauvre au ralenti :

1) Serrez la vis de richesse à fond et comptez le nombre de tours (il doit y avoir 2 tours si elle est réglée comme à l'usine).

La vis de richesse est (4) dans cette image :

http://yamaha.tw.free.fr/img/carbu/Image25.jpg

2) Si la vis a été desserrée de moins de 2 tours, essayez de la desserrer de 2 tours. Si ce n'est pas le cas, dévissez le boulon du même nombre de tours qu'il avait plus 1/4 de tour.

4) Essayez de démarrer la moto

5) Si le moteur ne démarre pas, dévissez-le de 1/4 de tour supplémentaire.

6) Vous pouvez répéter les étapes 4) et 5) jusqu'à ce que vous arriviez à environ 3 tours.

7) Si vous avez réussi à démarrer la moto, il est clair que le problème est que le mélange n'a pas assez d'essence et si le nombre de tours que vous avez dévissé la vis de mélange est supérieur à 2 ou 2,5 tours, il y a probablement de la saleté dans le carburateur ou quelque chose qui n'est pas correct.
« Dernière édition: Mer. 15 Juin 2022, 13:38:46 par TDUB » Journalisée
Namna
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2487


Trafic de LEDs


Voir le profil
« Répondre #6 le: Mer. 15 Juin 2022, 18:22:24 »

Comme l'a dit Pierre, il est fort probable que le piston (ou boisseau) de starter coulisse mal dans son logement, le ressort n'a plus la force suffisante pour le repousser à fond.
C'est une panne courante.
A vérifier en premier avant de chercher plus loin.
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
tibolt74
Tout nouveau
*
Hors ligne Hors ligne

Messages: 4


Voir le profil
« Répondre #7 le: Jeu. 16 Juin 2022, 07:27:18 »

Du coup il faut quand même que je demonte le carbu pour voir si le boisseau n'est pas coincé ?
Journalisée
TDUB
Tout nouveau
*
Hors ligne Hors ligne

Messages: 16


Voir le profil
« Répondre #8 le: Jeu. 16 Juin 2022, 07:57:43 »

Pour cela, il n'est pas nécessaire de démonter le carburateur :

http://yamaha.tw.free.fr/carburateur_starter_choke_tw.htm#:~:text=D%C3%A9pose%20du%20c%C3%A2ble%20du%20starter%C2%A0%3A
Journalisée
tibolt74
Tout nouveau
*
Hors ligne Hors ligne

Messages: 4


Voir le profil
« Répondre #9 le: Jeu. 16 Juin 2022, 08:49:53 »

Yes! Merci, ça fonctionne nickel  Clin d'oeil
Journalisée
TDUB
Tout nouveau
*
Hors ligne Hors ligne

Messages: 16


Voir le profil
« Répondre #10 le: Sam. 18 Juin 2022, 11:51:09 »

Je comprends que vous voulez dire que le starter fonctionne correctement, si c'est le cas vous pouvez essayer ce que j'ai indiqué dans (#5).
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 545


Voir le profil
« Répondre #11 le: Sam. 18 Juin 2022, 12:59:35 »


+1
Bonjour,
Lors du prochain démontage de la cuve vérifier le gicleur du starter
Selon le montage carburateur de TW où XT 125, il se situe là,...



Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  


;