Pages: [1] 2  Toutes   Bas de page
  Imprimer  
Auteur Fil de discussion: Problème de démarrage avec vidéo pour le son  (Lu 8718 fois)
vic
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« le: Mer. 30 Août 2023, 15:26:09 »

Bonjour à tous,

propriétaire d'une TW 125 de 2000, je rencontre un problème de démarrage plutôt inédit. 
Je m’explique : Lors de l'appui sur le bouton de démarrage, bruit de crissement électrique (difficile à décrire) au niveau du relais : https://www.pieces-yam.com/yamaha-moto/125-MOTO/2002/TW/TW125/PARTIE-ELECTRIQUE-1/36_3617-3617/B39/0/27030
Et évidemment, pas de démarrage.

Niveau tests : Fusibles OK, batterie OK (11,7 volts mesurés), feux qui s'allument et bougie récente.

J'ai démonté le démarreur (ne le faites pas, c'est une horreur à remonter ces charbons tenus par un ressort  Pleurs) - puis testé ce dernier, il fonctionne parfaitement.

Je soupçonne donc un problème lié au relai.
Suis-je sur la bonne voie ?

En bonus, la vidéo qui va bien avec le bruit du relai : https://1drv.ms/f/s!An-IwtFM7JBMhNgx5RLiou1CywLAyA?e=HR5KO5

Merci de vos futurs conseil.

Vic
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 740


Voir le profil
« Répondre #1 le: Mer. 30 Août 2023, 19:24:51 »

Bonjour et bienvenue,

Je pense que la batterie n'est pas assez chargée,..11,7 volts lors du démarrage elle descendras à 7 volts  Embarrassé
Trop peu de courant et le relais ne colle pas,..

Tu peux testé en pontant le relais que 3/4 secondes (soit avec un fil rigide de 2,5 mm Minimum et pas longtemps car il va chauffer)


Si tu as une autre batterie 12 volts de disponible branche la en série + sur + et - sur - ,..
Et vois si le relais fonctionne correctement.

Journalisée
vic
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #2 le: Jeu. 31 Août 2023, 20:08:23 »

Salut, merci, je teste cela dès demain.

A suivre...
Journalisée
vic
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #3 le: Ven. 01 Sept. 2023, 16:18:32 »

Bon, la suite en vidéo : https://1drv.ms/v/s!An-IwtFM7JBMhNgzXdvWYY_uRHbidw?e=IacBvR

Manifestement la batterie est fin de vie... j'ai donc suivi les conseils, une autre vieille batterie en série (cette dernière est morte et ne dépasse pas les 8V) + le chargeur branché, une tension à plus de 13V et le résultat est sans appel. Pas de démarrage. Je ne pense pas qu'il soit utile de ponter le relais du coup.

Direction le concessionnaire la semaine prochaine afin d'acheter une nouvelle batterie.
On verra si ça fonctionne mieux Clin d'oeil

Merci pour les conseils Christddel, je vous tiens au courant (sans jeu de mot) au prochain épisode.

Bon weekend
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 740


Voir le profil
« Répondre #4 le: Ven. 01 Sept. 2023, 21:54:14 »

Manifestement la batterie est fin de vie...
Direction le concessionnaire la semaine prochaine afin d'acheter une nouvelle batterie.
On verra si ça fonctionne mieux Clin d'oeil

OK,
Perso, j'éviterai l'achat d'une batterie chez le concessionnaire,...
Où d'abord demande, le prix de vente TTC  :?:
La référence d'origine BATTERIE (YB7C-A)
N° : 1JE-82110-61-00  où  9079EY000100
Est à 76.68 EUR

Compare,..
Chez "all- batterie" elle est a 50 EUR TTC & FDPC
https://www.all-batteries.fr/batterie-moto/yamaha/125/tw-125/1999-mot8768.html
Journalisée
vic
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #5 le: Sam. 02 Sept. 2023, 09:09:27 »

Merci, pour ces précisions et pour le lien.
A voir le délai de livraison.

 Clin d'oeil

Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 740


Voir le profil
« Répondre #6 le: Sam. 02 Sept. 2023, 20:12:37 »

Merci, pour ces précisions et pour le lien.
A voir le délai de livraison.  Clin d'oeil

Si j'ai bien lu,...de France à France via  "DPD : livraison dans un délai de 24 à 48h."
Journalisée
Jibes
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: Ajaccio
Messages: 450

TW 125 2003


Voir le profil
« Répondre #7 le: Lun. 04 Sept. 2023, 07:23:04 »

Ici pour la version du site réservé aux particuliers  Clin d'oeil

https://www.1001piles.com/plomb-etanche-gel-batterie-moto-gel-yb7c-a-fb7c-a-12v-8ah-109270.htm

39 euros sans les fdp  Clin d'oeil
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 740


Voir le profil
« Répondre #8 le: Lun. 04 Sept. 2023, 10:17:46 »

Clin d'oeil Exact et 45 EUR FDPC (France)
 Souriant Clin d'oeil  Différence de 5 EUR,...Soit 2,5 L d'essence gratuit "super "
Journalisée
Jibes
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: Ajaccio
Messages: 450

TW 125 2003


Voir le profil
« Répondre #9 le: Lun. 04 Sept. 2023, 13:09:40 »

Batterie et plein offert  Souriant Souriant
Journalisée
vic
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #10 le: Lun. 04 Sept. 2023, 17:05:28 »

Merci à tous pour le tuyaux je passe commande de suite.
Oui, au prix du 98, toutes les économies sont bonnes à prendre  Clin d'oeil
Journalisée
vic
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #11 le: Sam. 09 Sept. 2023, 14:14:49 »

Re-bonjour, bon, la suite de l'épisode.

Nouvelle batterie gel en place et voltage à 12.8.
Jusqu'ici tout va bien. En image, la batterie en place :
https://1drv.ms/i/s!An-IwtFM7JBMhNhF54AyQlzS1Kv0mg?e=KMuD6l

Dans un excès de zèle, je change également la bougie. Elle n'est pas en mauvais état mais bon, pendant que j'y suis : https://1drv.ms/i/s!An-IwtFM7JBMhNhEbs8fFQpef6D-kQ?e=nFbBA6

Premier démarrage et cette fois, on sent bien que la batterie est au niveau. Pour autant, pas d'explosion, le démarreur tourne dans le vide...

La petite vidéo avec le son pour illustrer :
https://1drv.ms/v/s!An-IwtFM7JBMhNhDX_J7f2kCDwe6jA?e=CKfcOy

La prochaine étape, je pense sera de voir si j'ai du jus qui arrive jusqu'à la bougie. Enfin je crois.
Qu'en pensez_vous ?

On ne s'ennuie jamais avec une vielle moto  Clin d'oeil
« Dernière édition: Sam. 09 Sept. 2023, 14:16:37 par vic » Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 740


Voir le profil
« Répondre #12 le: Sam. 09 Sept. 2023, 15:52:01 »

Bonjour à tous,

propriétaire d'une TW 125 de 2000,
J'ai démonté le démarreur (ne le faites pas, c'est une horreur à remonter ces charbons tenus par un ressort  Pleurs) - puis testé ce dernier, il fonctionne parfaitement.

Suis-je sur la bonne voie ?

Merci de vos futurs conseil.
Bon, vu ta dernière vidéo (nouvelle batterie Etc, ...)
Je crois (suis presque certain,...) que tu a remonté le stator du démarreur à l'envers,...
Les pôles (aimants) étant inversés, le démarreur tourne dans le mauvais sens  Indéci
Test rapidement fait à l'atelier,.. Démarreur à l'établi connexion batterie,..
 


 Souriant Tu connais la procédure du démontage,
Tâche de maintenir le rotor en place sur carter porte-balais tout en retirant et inversant le stator,...
Pas facile les aimants te feront chixx.. ce sont des costauds

« Dernière édition: Sam. 09 Sept. 2023, 16:09:54 par christddel » Journalisée
vic
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #13 le: Sam. 09 Sept. 2023, 18:51:01 »

Merci pour le retour Christddel.

Oh non, mon pire cauchemar se répète re-démonter le démarreur afin de le remonter  Pleurs Pleurs Pleurs

Bon, je verrai ça la semaine prochaine du coup, je ne suis pas motivé pour le moment Clin d'oeil
Je le testerai dans l’étau avant démontage complet, on ne sait jamais.

Encore merci et bon weekend
« Dernière édition: Sam. 09 Sept. 2023, 18:58:08 par vic » Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 740


Voir le profil
« Répondre #14 le: Dim. 10 Sept. 2023, 12:44:38 »

J'ai récupérer ma vidéo (2007 Clin d'oeil ) sur le démontage du démarreur TW125
Elle est sur "Youtube"

https://youtu.be/gRO4gq6ycfQ
Journalisée
Pages: [1] 2  Toutes   Haut de page
  Imprimer  
 
Aller à:  


;