Pages: [1] 2  Toutes   Bas de page
  Imprimer  
Auteur Fil de discussion: Batterie qui se décharge moteur arrêté  (Lu 1706 fois)
DakTirak
Tout nouveau
*
Hors ligne Hors ligne

Localisation: Région lilloise
Messages: 10


Voir le profil
« le: Jeu. 22 Févr. 2024, 16:57:49 »

Bonjour !

J'ai une TW125 de 2002 et je n'ai jamais eu aucun problème sauf...
la dernière fois : impossible de démarrer, batterie à plat.

Je la recharge à fond, redémarre, fais un tour et 5km plus loin, à un feu rouge, elle cale. Impossible de redémarrer.

Je change la batterie pour une neuve. La moto démarre correctement.
Le lendemain, je veux la redémarrer : batterie à plat.

(la moto dort dans un box fermé et je n'ai rien modifié dessus).

Quelqu'un aurait-il une idée de la cause ? Peut-être une déperdition quelque-part mais comment vérifier (je ne m'y connais pas  Indéci ) ?

Merci d'avance !
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 736


Voir le profil
« Répondre #1 le: Jeu. 22 Févr. 2024, 22:37:11 »

Bonjour,
A mon idée ce serait le régulateur HS...

Teste ainsi, câble masse (noir) batterie déconnecté,
Soit avec une lampe test, un montage avec une ampoule 5 watts suffit,...
Si tout est bon on aurait ceci,...


Si la lampe s'allume directement sans mettre le contact,...
Déconnecte le régulateur connecteur (3 fils blanc + 2 fils rouge)

Si la lampe test ne s'allume plus "contact non mis" le régulateur est en court circuit
Journalisée
Jibes
Cylindre d'Or
****
Hors ligne Hors ligne

Localisation: Ajaccio
Messages: 450

TW 125 2003


Voir le profil
« Répondre #2 le: Ven. 23 Févr. 2024, 09:03:52 »

Pas mieux, ça ressemble à un régulateur qui ne remplit pas son office  Clin d'oeil
Journalisée
DakTirak
Tout nouveau
*
Hors ligne Hors ligne

Localisation: Région lilloise
Messages: 10


Voir le profil
« Répondre #3 le: Dim. 25 Févr. 2024, 19:56:01 »

Bonsoir,
Merci pour vos messages.
Je vais tester ça au plus vite.
Merci et bonne soirée !
Journalisée
DakTirak
Tout nouveau
*
Hors ligne Hors ligne

Localisation: Région lilloise
Messages: 10


Voir le profil
« Répondre #4 le: Ven. 08 Mars 2024, 18:42:50 »

Bonsoir,

Désolé de ne revenir seulement maintenant vers vous mais je viens enfin de pouvoir tester.

Malheureusement, contact non mis, la lampe-test branchée sur le - de la batterie et sur le fil noir ne s'allume pas. Contact mis, elle s'allume.

Le problème semble donc venir d'ailleurs.

Je ne sais pas si vous auriez une autre idée ?

Merci d'avance et bonne soirée.
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 736


Voir le profil
« Répondre #5 le: Ven. 08 Mars 2024, 20:12:55 »

Bonsoir,
Désolé de ne revenir seulement maintenant vers vous
Le problème semble donc venir d'ailleurs.
Je ne sais pas si vous auriez une autre idée ?
Merci d'avance et bonne soirée.

Bonsoir,
Difficile de trouver la solution à distance,...
Je peux que conseiller de télécharger et lire le manuel Atelier TW125
Voir chapitre 3 et 7 ...
Il se trouve dans Wiki (ligne Accueil --->wiki
Pour y accéder plus directement je recopie son lien ci dessous
http://xav.d.free.fr/s5ek1af1.pdf
Journalisée
DakTirak
Tout nouveau
*
Hors ligne Hors ligne

Localisation: Région lilloise
Messages: 10


Voir le profil
« Répondre #6 le: Sam. 09 Mars 2024, 12:32:00 »

Bonjour,

Ok, merci.

Je vais regarder.

Bon week-end !
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 736


Voir le profil
« Répondre #7 le: Sam. 09 Mars 2024, 21:10:06 »

Bonjour,
Avez un voltmètre on peut déjà voir si le régulateur fonctionne correctement,
Moteur à l'arrêt on devrait avoir +/- 12 volts à la batterie,
Moteur tournant le voltmètre devrait afficher 14,3 Volts 
Journalisée
DakTirak
Tout nouveau
*
Hors ligne Hors ligne

Localisation: Région lilloise
Messages: 10


Voir le profil
« Répondre #8 le: Lun. 18 Mars 2024, 11:52:20 »

Bonjour,

Désolé encore une fois pour la réponse tardive.

Non je n'en ai pas. Mais je vais essayer de m'en procurer un. Ou au pire d'en acheter un.

Merci,
Bonne journée.
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 736


Voir le profil
« Répondre #9 le: Lun. 18 Mars 2024, 21:13:15 »

Bonjour,
Désolé encore une fois pour la réponse tardive.
Non je n'en ai pas. Mais je vais essayer de m'en procurer un. Ou au pire d'en acheter un.
Merci, Bonne journée.

Un multimètre c'est toujours utile,...
Il y a des pas cher,...pour débuter... Sourire Clin d'oeil
https://www.castorama.fr/search?sort=product.price&term=multimetre
Journalisée
DakTirak
Tout nouveau
*
Hors ligne Hors ligne

Localisation: Région lilloise
Messages: 10


Voir le profil
« Répondre #10 le: Sam. 13 Avril 2024, 14:57:55 »

Bonjour,

Je viens (enfin) de prendre des mesures de la charge de la batterie.

J'ai chargé la batterie pendant au moins 12 heures.
Charge batterie débranchée : 12,70 V.

Puis je l'ai branchée sur la moto : en accélérant : 12,20 V...
Et 5 min après : 12,10 V.

Si vous avez un idée... Merci d'avance.

En attendant, bon week-end et bonne balade !
Journalisée
Tiwix
Cylindre de Bronze
**
Hors ligne Hors ligne

Localisation: Vendée 85340
Messages: 46


Voir le profil
« Répondre #11 le: Sam. 13 Avril 2024, 20:09:17 »

Bonsoir,
C'est ton alternateur qui est défectueux, car lorsque le moteur tourne, tu devrais avoir au moins 14 V.
Bon courage
Journalisée

Tiwie, la moto - buggy
DakTirak
Tout nouveau
*
Hors ligne Hors ligne

Localisation: Région lilloise
Messages: 10


Voir le profil
« Répondre #12 le: Dim. 14 Avril 2024, 18:19:08 »

Merci !
Bonne soirée :-)
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 736


Voir le profil
« Répondre #13 le: Dim. 14 Avril 2024, 22:12:36 »

Bonjour,
Je remplacerai le régulateur,... Clin d'oeil


https://fra.grandado.com/products/regulateur-de-tension-redresseur-pour-yamaha-tw125-wr125-xt600-xj600-tt600-mt125-tdm850-32?variant=UHJvZHVjdFZhcmlhbnQ6MTA3Nzg5MTAx&gad_source=1&gclid=EAIaIQobChMIg9md2c7ChQMVj6hoCR2ioAFJEAQYAiABEgKix_D_BwE
Journalisée
DakTirak
Tout nouveau
*
Hors ligne Hors ligne

Localisation: Région lilloise
Messages: 10


Voir le profil
« Répondre #14 le: Mer. 17 Avril 2024, 12:49:12 »

Bonjour,

Merci, c'est commandé !

Je vous tiendrai au courant dès réception (et montage :-) )

Bon après-midi
Journalisée
Pages: [1] 2  Toutes   Haut de page
  Imprimer  
 
Aller à:  


;