Pages: [1]   Bas de page
  Imprimer  
Auteur Fil de discussion: Problème à l'accélération  (Lu 535 fois)
TiJack
Tout nouveau
*
Hors ligne Hors ligne

Messages: 11


Voir le profil
« le: Ven. 26 Avril 2019, 13:59:16 »

Bonjour,

SUr ma TW125, j'ai la sensation que lors des accélérations, la moto manque de reprise, voir patine quelque part... De quoi cela peut-il provenir.
Je pense qu'il s'agit d'un problème du style couroie s'il y en a ...(et oui je n'y connais rien) !

Une idée ?
Merci
Sourire
Journalisée
Tiwi85
Cylindre de Bronze
**
Hors ligne Hors ligne

Localisation: Sables d'Olonne
Messages: 81


Voir le profil
« Répondre #1 le: Ven. 26 Avril 2019, 16:08:37 »

Salut
J'avais eu un problème similaire avec mon 1er Karion. Vu avec mon mécano moto, en fait le précédent proprio avait fait la vidange avec un huile 1er prix pour voiture, y'a pas pire pour faire patiner l'embrayage. Si c'est ça rien de grave, un coup de 10w40 semi synthèse et c'est réglé... Croise les doigts Huh?
Journalisée
TiJack
Tout nouveau
*
Hors ligne Hors ligne

Messages: 11


Voir le profil
« Répondre #2 le: Ven. 26 Avril 2019, 18:30:05 »

Salut,
Effectivement j'ai lu a drte a gauche que cela pouvait arriver comme ça. Mais ça n'est pas le cas ici. J'utilise l'huile qu'il faut.

En fait ça patine surtout à la suite du passage de vitesse. Peut-être un indice de plus ?!

ça ne m'empêche pas de rouler correctement, mais je sens bien que ça n'est pas normal.

Merci pour ta réponse Tiwi85
Journalisée
Namna
Membre BWA
Addict
*
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2295


Trafic de LEDs


Voir le profil
« Répondre #3 le: Ven. 26 Avril 2019, 18:57:39 »

Cela ressemble à un embrayage mal réglé ou fatigué (ressorts ou/et disques)

http://www.bigwheels.fr/forum/index.php?topic=8817.0
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
Tiwi85
Cylindre de Bronze
**
Hors ligne Hors ligne

Localisation: Sables d'Olonne
Messages: 81


Voir le profil
« Répondre #4 le: Ven. 26 Avril 2019, 20:28:21 »

Peut-être le ressort fatigué, cassé ou deboité , ou le réglage un peu trop tendu au niveau de la poignee
Journalisée
TiJack
Tout nouveau
*
Hors ligne Hors ligne

Messages: 11


Voir le profil
« Répondre #5 le: Jeu. 02 Mai 2019, 20:05:12 »

Merci !
Désolé, j'ai un peu oublié mon propre sujet.
Je vais pouvoir regarder ça de plus prêt avec le tuto de Namna.

Sourire

Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à:  


;