Pages: [1] 2 3  Toutes   Bas de page
  Imprimer  
Auteur Fil de discussion: Batterie à plat en roulant ?!  (Lu 10491 fois)
MosquitoSam
Tout nouveau
*
Hors ligne Hors ligne

Messages: 11


Voir le profil
« le: Ven. 15 Sept. 2023, 12:41:18 »

 Huh
Bonjour à toutes et à tous

Je viens vers vous car il l'est arrive une mésaventure et mes maigres compétences ne me sauvent pas cette fois...

Les faits : fin de l'hiver, après une petite recharge de batterie (solide) la TW phase 1 a demarré sans problème particulier et ce tout le printemps et l'été.
Dernièrement je fais un trajet d'environ 25km sans soucis.
Arrivé à ma destination je m'aperçois que le voyant de point mort ne s'allume pas.
Plus de lumières, clignotants, voyants ni démarreur ne fonctionnent.
J'ai pu repartir en la faisant démarrer à la poussette.
Mes faibles connaissances en électrique ne me permettent pas d'aller bien loin.
J'ai vérifié les fusibles, intacts, essayé de recharger la batterie, elle n'est pas détectée par le chargeur "intelligent", donc à plat à priori.

Est ce qu'une mésaventure du genre est déjà arrivée à quelqu'un ?

Merci pour vos retours, je ne sais plus trop quoi faire...

Bonne route à tous ! ??
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 736


Voir le profil
« Répondre #1 le: Sam. 16 Sept. 2023, 13:45:17 »

Huh
Bonjour à toutes et à tous

Dernièrement je fais un trajet d'environ 25km sans soucis.
Arrivé à ma destination je m'aperçois que le voyant de point mort ne s'allume pas.
Plus de lumières, clignotants, voyants ni démarreur ne fonctionnent.
J'ai pu repartir en la faisant démarrer à la poussette.

elle n'est pas détectée par le chargeur "intelligent", donc à plat à priori.

Merci pour vos retours, je ne sais plus trop quoi faire...
Bonne route à tous ! ??
Bonjour,
Après le démarrage à la poussette, en roulant les lumières , clignotants fonctionnaient-ils   Huh
TW 125  type 1, la batterie est peut-être bien HS !!
Il faudrait mesurer le voltage de la batterie moteur tournant 14,5 Volts à 2/3.000 tr/m

Batterie pas trop chère  Clin d'oeil
https://www.1001piles.com/plomb-etanche-gel-batterie-moto-gel-yb7c-a-fb7c-a-12v-8ah-109270.html
Journalisée
MosquitoSam
Tout nouveau
*
Hors ligne Hors ligne

Messages: 11


Voir le profil
« Répondre #2 le: Dim. 17 Sept. 2023, 10:32:49 »

Hello,

Merci pour ta réponse.

Non, aucun voyant ne fonctionnait, pas plus que les clignotants ou le phare
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 736


Voir le profil
« Répondre #3 le: Dim. 17 Sept. 2023, 18:32:26 »

Hello,

Merci pour ta réponse.

Non, aucun voyant ne fonctionnait, pas plus que les clignotants ou le phare

OK, il y aurait un soucis dans le circuit de charge,...
Le régulateur est peut être HS ?
Aurais tu un voltmètre
https://www.leroymerlin.fr/produits/electricite-domotique/tableau-electrique-et-disjoncteur/accessoire-de-branchement/multimetre-numerique-300v-lexman-85078984.html

Afin de mesurer (moteur tournant) le voltage en sortie du régulateur voltmètre connecté "rouge au fil rouge du régulateur" Noir à la masse (batterie)
il devrait y avoir du14,5 volts
Journalisée
Namna
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2542


Trafic de LEDs


Voir le profil
« Répondre #4 le: Mar. 19 Sept. 2023, 08:28:28 »

Est ce qu'une mésaventure du genre est déjà arrivée à quelqu'un ?

Merci pour vos retours, je ne sais plus trop quoi faire...

J'ai eu la même mésaventure, du jour au lendemain, c'était simplement la batterie HS, et pourtant elle avait seulement 2 ans !
Peut-être que les batteries pas chères sont moins fiables ?
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3906


tw200


Voir le profil
« Répondre #5 le: Mar. 19 Sept. 2023, 14:23:17 »

moi aussi, la semaine dernière.
la batterie ne chargeait plus (yuasa de quelques années)
en revanche j'ai eu un court circuit du à mon klaxon qui s'est débranché et à fait contact.
le fusible principal a claqué.
Est ce que ça a flingué ma batterie? je ne sais pas. j'ai changé ce we, jusqu'ici tout va bien.

les batteries moins chères (BS), je trouve qu'elles tiennent assez peu longtemps, et que le démarrage est moins franc.
Journalisée

...
yan
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: IDF
Messages: 7904


TW 200


Voir le profil WWW
« Répondre #6 le: Mar. 19 Sept. 2023, 16:01:00 »

les batteries moins chères (BS), je trouve qu'elles tiennent assez peu longtemps, et que le démarrage est moins franc.

Pour le moment, ma BS tient le coup... De mémoire, ma batterie qui a tenu le plus longtemps était une générique. Je ne sais pas si on peut faire une généralité.
Journalisée

<yan/>
Namna
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2542


Trafic de LEDs


Voir le profil
« Répondre #7 le: Mar. 19 Sept. 2023, 17:16:05 »

Celle d'avant avait tenu au moins 7 ans, c'était une France Equipement achetée chez DAFY
Quand elle a lâché j'ai repris la même (26,90 €) toujours chez DAFY.
Celle-la a tenu moins de 2 ans, et je n'ai pas eu de problèmes de court circuit ou autre, simplement un matin elle était à plat alors que la veille tout semblait aller bien.
Pas moyen de la recharger, après 24 h de charge elle était toujours vide.
Cette fois j'ai pris une batterie li-ion grosse comme un paquet de cigarette, cela fait 1 an et demi que je l'ai, pas de problèmes. (je croise les doigts). Par contre, j'ai du débourser 107 €  Roulement des yeux C'est plus cher, mais quand on n'a pas le choix, on prend ce qu'on trouve.
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 736


Voir le profil
« Répondre #8 le: Mer. 20 Sept. 2023, 19:58:04 »

Cette fois j'ai pris une batterie li-ion grosse comme un paquet de cigarette, cela fait 1 an et demi que je l'ai, pas de problèmes. (je croise les doigts). Par contre, j'ai du débourser 107 €  Roulement des yeux C'est plus cher, mais quand on n'a pas le choix, on prend ce qu'on trouve.

Bonjour,
Es ce cette batterie une Masolise Huh


https://www.masolise.com/moto/76-bm12003.html
Journalisée
chrisbdc
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: France
Messages: 1580



Voir le profil
« Répondre #9 le: Mer. 20 Sept. 2023, 20:23:48 »

Teste aussi ton solénoïde ou commutateur de relai. J'ai eu les mêmes symptômes que toi avec ma minibatterie aussi.
Mon solénoïde avait cramé, j'avais plus de klaxon, de démarreur. Mes feux ne marchaient plus que moteur tournant.
Au fait, c'est l'espèce de porte-fusible où tu as les deux fusibles de la moto branchés dessus.
 

Bonne bricole
Journalisée

Les Japonnais savent faire des pots qui font du bruit!
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3906


tw200


Voir le profil
« Répondre #10 le: Jeu. 21 Sept. 2023, 13:46:29 »

bon, ma nouvelle batterie s'est déchargée, donc pas rechargée en roulant.

je constate que les clignos clignotent et que le phare augmente d'intensité en accélérant, c'est donc le régulateur?

et si c'est le cas, est ce qu'un regul de 125 convient pour la 200?
« Dernière édition: Jeu. 21 Sept. 2023, 15:37:07 par pierre » Journalisée

...
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3906


tw200


Voir le profil
« Répondre #11 le: Jeu. 21 Sept. 2023, 17:36:02 »

si celui de la 125 et celui de la 200 se montent également sur la MT 125 de 2015 ça doit être compatible, j ai bon?
https://www.cmsnl.com/yamaha-tw125-2002-5rs1-norway-1a5rs-300e1_model42538/rectifierregulator-assy_3tj8196002/
https://www.cmsnl.com/yamaha-tw200-tw200c-trailway-2003-3-usa-california_model11182/rectifierregulator-assy_3tj8196002/
Journalisée

...
Hog
TriggerHappy
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Complètement à l'ouest
Messages: 3376


TW 200 / Royal Enfield Hunter / T100


Voir le profil WWW
« Répondre #12 le: Jeu. 21 Sept. 2023, 17:43:44 »

Il sont un peu chers je trouve. J'ai changé le mien l'année dernière pour un truc dans ce genre :

https://fr.aliexpress.com/item/33040131998.html?spm=a2g0o.productlist.main.1.1d644b81PxKx8t&algo_pvid=153389f5-aa64-43e4-a75d-80944e4310e9&algo_exp_id=153389f5-aa64-43e4-a75d-80944e4310e9-0&pdp_npi=4%40dis%21EUR%2114.17%2114.17%21%21%2114.72%21%21%4021038edc16953145110922730e0780%2167322410216%21sea%21FR%210%21ABS&curPageLogUid=O8UBgjPQw4KT

https://fr.aliexpress.com/item/1005003386506029.html?spm=a2g0o.productlist.main.7.1d644b81PxKx8t&algo_pvid=153389f5-aa64-43e4-a75d-80944e4310e9&algo_exp_id=153389f5-aa64-43e4-a75d-80944e4310e9-3&pdp_npi=4%40dis%21EUR%2110.63%216.49%21%21%2111.05%21%21%4021038edc16953145110922730e0780%2112000025539614027%21sea%21FR%210%21ABS&curPageLogUid=9i0AkDtyKLne

Journalisée

Black Sheep
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3906


tw200


Voir le profil
« Répondre #13 le: Jeu. 21 Sept. 2023, 18:24:51 »

oui carrément comme toujours avec les pièces d’origine yam, pour cette pièce je passerai aussi par du non d’origine, mais c est surtout que j en ai un de 125, et qu avec les ref de Cmsnl il semble qu il soit compatible  avec ma 200
Journalisée

...
pierre
Administrateur
Addict
*****
Hors ligne Hors ligne

Localisation: 34
Messages: 3906


tw200


Voir le profil
« Répondre #14 le: Jeu. 21 Sept. 2023, 18:29:39 »

et du coup tu avais quoi comme symptômes? ca agit bien sur la recharge (ou non) de la batterie?
Journalisée

...
Pages: [1] 2 3  Toutes   Haut de page
  Imprimer  
 
Aller à:  


;