Pages: [1] 2 3  Toutes   Bas de page
  Imprimer  
Auteur Fil de discussion: Problème étincelles ??  (Lu 1333 fois)
nono30140
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 84


Voir le profil
« le: Ven. 29 Avril 2022, 09:39:19 »

Salut à twitistes Huh? !
Avec ces beaux jours j'ai sorti la tw et j'ai été faire un petit tour qui a malheureusement fini à la poussette  Embarrassé
Je suis rentré chez moi pour étudier le problème mais je ne trouve rien d'anormal hormis l'étincelle qui est très légère. En mettant la bougie à la masse, je met le démarreur en marche et j'ai 1 à 2 étincelles au départ puis plus rien... Est ce normal ? Devrait t'il y avoir de l'étincelle tout le long du démarreur activé ?
Je précise que j'ai changé suite à se problème, bougie, bobine ht et anti parasites. Merci de m'éclairer  Clin d'oeil
Journalisée
Namna
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2487


Trafic de LEDs


Voir le profil
« Répondre #1 le: Ven. 29 Avril 2022, 11:08:32 »

En mettant la bougie à la masse, je met le démarreur en marche et j'ai 1 à 2 étincelles au départ puis plus rien... Est ce normal ?

Oui parce que la béquille devait être baissée. La chute de tension provoquée par le démarreur fait retomber le relais de point mort. C'est pour cette raison que dans de nombreux posts on conseille de démarrer béquille relevée.
Si la béquille est relevée, tu dois avoir des étincelles tout le temps.
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
nono30140
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 84


Voir le profil
« Répondre #2 le: Ven. 29 Avril 2022, 13:12:09 »

Salut et merci de ta réponse  Sourire
Je viens d'essayer bequille relevée et toujours pareil, qu'une seul étincelles  Pleurs
Sa ne serait pas l' allumage par hasard des fois ?  Indéci
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 545


Voir le profil
« Répondre #3 le: Ven. 29 Avril 2022, 16:40:08 »

Salut et merci de ta réponse  Sourire
Je viens d'essayer béquille relevée et toujours pareil, qu'une seul étincelles  Pleurs
Sa ne serait pas l' allumage par hasard des fois ?  Indéci

Bonjour,
Vois le relais de point mort,...
Tu court circuite (faire un pont) ce relais,...



Journalisée
nono30140
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 84


Voir le profil
« Répondre #4 le: Ven. 29 Avril 2022, 20:09:27 »

Salut christ,
Ha d'accord, je savais même pas qu'il y avait un relais de point mort.
Ou se trouve ce relais ?
Je vais essayer de le trouver demain quand il fera jour  Sourire
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 545


Voir le profil
« Répondre #5 le: Ven. 29 Avril 2022, 21:17:19 »

Salut christ,
Ha d'accord, je savais même pas qu'il y avait un relais de point mort.
Ou se trouve ce relais ?
Je vais essayer de le trouver demain quand il fera jour  Sourire

Bonjour,
Il se situe là ,...à côté du CDI


S'il est HS, et a surchauffé, il serait bruni,

pour le tester,

Journalisée
nono30140
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 84


Voir le profil
« Répondre #6 le: Sam. 30 Avril 2022, 07:55:01 »

OK super je vais voir sa ce matin, je vous tiens informé  Sourire
Journalisée
nono30140
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 84


Voir le profil
« Répondre #7 le: Sam. 30 Avril 2022, 09:06:10 »

Bon j'ai ponter les 2 fils banc /bleu et noir /blanc comme indiqué, pas plus d'étincelles et la tw ne démarre toujours pas  Pleurs elle a comme une amorce mais rien.
J' ai également testé le relais, il y a bien le clic significatif...
Donc on exclu de se côté là..
Faut il regarder côté stator ou cdi..??  Indéci
Merci
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 545


Voir le profil
« Répondre #8 le: Sam. 30 Avril 2022, 21:21:12 »

Bon j'ai ponter les 2 fils banc /bleu et noir /blanc comme indiqué, pas plus d'étincelles et la tw ne démarre toujours pas  Pleurs elle a comme une amorce mais rien.
J' ai également testé le relais, il y a bien le clic significatif...
Donc on exclu de se côté là..
Faut il regarder côté stator ou cdi..??  Indéci
Merci
Bonjour,
Encore un "test du relais et du contacteur du point mort"
Le contact mis, mettre en 1° vitesse, débrayer, démarrer,
vois si :
-1-plus d'étincelles 
-2-si le moteur démarre Huh Clin d'oeil 

Si rien de mieux,
Dans "Wiki" manuel atelier TW125 (1999 Fr)
Chapitre Electricité "Dépannage"
Extrait,...


Journalisée
nono30140
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 84


Voir le profil
« Répondre #9 le: Dim. 01 Mai 2022, 08:15:38 »

Salut chris  Sourire
Merci pour l'extrait du manuel d'atelier, pas mal d'info côté étincelles  Souriant
Je vais essayer ce que tu m'as dit avec la vitesse enclenché. Huh?
Journalisée
Namna
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2487


Trafic de LEDs


Voir le profil
« Répondre #10 le: Dim. 01 Mai 2022, 08:57:05 »

3 pannes classiques :
- Mise à la masse de la bobine sous le réservoir défectueuse causée par l'oxydation.
- Fils coincés au remontage du carter gauche.
- Oxydation des pistes internes du Neiman.
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
nono30140
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 84


Voir le profil
« Répondre #11 le: Dim. 01 Mai 2022, 09:24:05 »

Bon, toujours pas de démarrage et 1 voir 2 étincelles en début de démarreur et plus rien après quand je laisse le doigt sur le démarreur...   Huh
La je sèche...
J'ai bien essayé les 2 techniques, changer bobine HT, bougies, anti parasites, relais de point mort ok.. Ect...
Si vous faites le test de mettre la bougie à la masse, avez vous des étincelles en continu ou pas ?  Lèvres scellées
Journalisée
Namna
Membre BWA
Addict
*****
Hors ligne Hors ligne

Localisation: Près de Lyon
Messages: 2487


Trafic de LEDs


Voir le profil
« Répondre #12 le: Dim. 01 Mai 2022, 09:36:17 »

Si vous faites le test de mettre la bougie à la masse, avez vous des étincelles en continu ou pas ?  Lèvres scellées

Oui, à condition que la béquille soit relevée.

Il faudrait donc faire le test de shunter le contacteur de béquille.
Journalisée

" Rien ne sert d'ouvrir, il faut partir à point. "
" Un problème bien expliqué est à moitié résolu. "
nono30140
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 84


Voir le profil
« Répondre #13 le: Dim. 01 Mai 2022, 10:26:58 »

J'ai essayé béquille relevé, ponter le relais de point mort comme indiqué plus haut mais toujours rien, 1 étincelles voir 2 a début puis plus rien...  Huh Il y a d'autre choses à voir ?
Journalisée
nono30140
Cylindre de Bronze
**
Hors ligne Hors ligne

Messages: 84


Voir le profil
« Répondre #14 le: Dim. 01 Mai 2022, 10:49:14 »

Je viens de m'apercevoir que j'ai 1 étincelles en appuyant sur le démarreur, et une quand je relâche le bouton.. Mais pas si je laisse le doigt dessus....  Huh
Si sa peut aider..  Pleurs
Journalisée
Pages: [1] 2 3  Toutes   Haut de page
  Imprimer  
 
Aller à:  


;