Pages: 1 [2]  Toutes   Bas de page
  Imprimer  
Auteur Fil de discussion: Problème de démarrage avec vidéo pour le son  (Lu 9849 fois)
vic
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #15 le: Dim. 10 Sept. 2023, 18:45:47 »

Intéressant, mais, il manque la partie la plus délicate : le remontage  Clin d'oeil

Merci pour la communauté
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 744


Voir le profil
« Répondre #16 le: Lun. 11 Sept. 2023, 05:02:05 »

Intéressant, mais, il manque la partie la plus délicate : le remontage  Clin d'oeil

Merci pour la communauté

Les seules images prises lors du remontage,...
(d'un autre démarreur, démonté pour un nettoyage)
Misent en vrac au lien ci dessous,
https://www.cjoint.com/c/MIlcZnH5chA
Journalisée
vic
Tout nouveau
*
Hors ligne Hors ligne

Messages: 9


Voir le profil
« Répondre #17 le: Lun. 18 Déc. 2023, 10:40:27 »

Bonjour à tous, de retour après quelques mois d'absence.
Et re-démontage de la bête.

Petite vidéo qui me laisse à penser que le démarreur tourne dans le bon sens (ouf) :
https://1drv.ms/v/s!An-IwtFM7JBMhNkc06dVX0ebpa0PHg?e=vDhR8C

Zut de zut, ça ne semble pas venir de lui...

je vais re-démonter le carter et faire quelques photos.
A suivre
Journalisée
christddel
Le Druide
Addict
*****
Hors ligne Hors ligne

Messages: 744


Voir le profil
« Répondre #18 le: Lun. 18 Déc. 2023, 23:10:50 »

Bonjour,
Exact il tourne dans le bon sens…



Remonte le démarreur sur la moto,
Dépose le couvercle de l'AAC, et vois si son pignon tourne en actionnant le démarreur,... :?:
 
« Dernière édition: Mar. 19 Déc. 2023, 01:06:44 par christddel » Journalisée
Pages: 1 [2]  Toutes   Haut de page
  Imprimer  
 
Aller à:  


;